Resultados da Enquete: Já teve problema de ping alto no mikrotik 2.4

Votantes
116. Você não pode votar nesta enquete
  • Diário

    34 29,31%
  • Constantemente

    52 44,83%
  • Raramente

    24 20,69%
  • Nunca

    6 5,17%
Página 12 de 12 PrimeiroPrimeiro ... 789101112
+ Responder ao Tópico



  1. Olá walisonwbs, viu como colocar seu problema no under vai ter várias soluções que você pode usar.
    Espero que você encontre a solução para a sua rede.
    Qualquer duvida pode me mandar um email ou postar sua duvida ..
    abraços.........

  2. Como foi dito anteriormente milhares de soluções para o mesmo problema, comigo foi o seguinte:

    1 - Rede aberta com hotspot para conseguir mais clientes e fazer um comercial, resultado notebook conectando com 5 a 10 % de sinal, clientes da concorrencia conectando a distancias absurdas, pseudo hackers com antenas caseiras tentando navegar de graça.

    2 - Virus na maquina do cliente pingando excessivamente a rede

    3 - Ataques DDOS causados por pseudo hacker

    4 - Economia Burra, Kit USB vagabundo,

    Outra forma, teoria louca testada mode on: Quando usamos equipamentos com chipset Atheros mesmo com sinal um pouco abaixo da media, não houve problemas com ping.

    Cada caso e um caso...



  3. Bom amigos ontem li todo este tópico estou passando pelo mesmo problemas ja tentei varios procedimentos configurações e nada só que em meu caso existem dois detalhes amais meu ping sobe em horarios de pico e alem disso meus clientes ficam desconectando e conectando isso direto 30° dos clientes que estão conectados tenho 30 clientes na minha rb433 com cartão engenius ja usei o r52h e nada mudou ,foi os unicos que testei ,aqui na minha cidade tem muita poluição pois moro na fronteira com uruguay .Ontem fiz um procedimento que o amigo postou coloquei caixa metálica e na cara da rb bem na frente do cartão um cooler enorme pois percebi que ele esquentava bastante ,isso que fiz melhorou bastante parece que o ping melhorou porque erra triste em horarios de pico meus clientes desconectando e conectando enloquecidamente o trafego no cartão não passava de 1 mb hoj e trabalhou na casa dos 3mb .Porem os clientes ainda seguen desconectando alguem sabe oque pode ser ? ja fiz de tudo revisei todos os clientes mudei equipamentos fonte pingtail antena tudo e isso ainda segue ajudem ai . obs: fiz as configurações do amigo ai encima e piorou apenas o Data rates deu diferença .

    abração e desde ja obrigado

  4. faço um scan na rede veja qual frequência nao esta sendo usanda e coloque na sua e pronto problema resolvido



  5. AHAHAHAHAHAH.... 5 anos após !!






Tópicos Similares

  1. Respostas: 12
    Último Post: 17-11-2009, 08:03
  2. Ping alto em toda a rede.
    Por marciel2008 no fórum Redes
    Respostas: 17
    Último Post: 19-08-2009, 00:52
  3. Ping Alto em Rede Interna - Estranho
    Por fnandoicatel no fórum Redes
    Respostas: 3
    Último Post: 28-11-2008, 12:23
  4. Respostas: 41
    Último Post: 17-08-2008, 23:11
  5. Problemas de ping alto em POP
    Por nataniel no fórum Redes
    Respostas: 2
    Último Post: 05-09-2005, 08:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L