Resultados da Enquete: Já teve problema de ping alto no mikrotik 2.4

Votantes
116. Você não pode votar nesta enquete
  • Diário

    34 29,31%
  • Constantemente

    52 44,83%
  • Raramente

    24 20,69%
  • Nunca

    6 5,17%
+ Responder ao Tópico



  1. Atualiza ela pra uma versao mais nova

  2. Bem, amigo, milagre não da pra fazer, o pessoal postou várias dicas que realmente ajudam, mas a verdade mesmo é que não ta dando pra trabalhar e 2,4ghz até porque sendo o througput de um cartão trabalhando como ap multiponto não passa de 2.5 mbs (isso na melhor das hipoteses) e quando chega a isso o ping ja ta nas alturas. Quer solução? 5.8ghz protocolo airmax ou nv2 (ubiquiti ou novo mk). Sei que não dá pra mudar de uma hora pra outra e também não da pra abrir mão dos clientes 2,4, então considere usar antes de boa qualidade e de polarização horizontal é o que mais faz diferença pelo simples fato de que antenas na orizontas são mais imunes a poluição lateral, pense nisso!!!



  3. ping alto, latencia e só quando há aumento de clientes online?

    Já procuraram ver melhor a configuração do Frame Threshold e o RTS?
    Um dos motivos de perda de pacotes pode ser por choque de tráfego na rede. Muita gente chegando junto.
    Pacotes se chocam e se perdem e é preciso reenviar.
    Não é receita de bolo. Tem que testar com várias configurações nestes dois parâmetros e ver se pode melhorar ou não.
    Não vou dizer que seja este o caso do amigo, mas não custa tentar.

  4. amigo tem coisas simples que acho que muitos colegas aqui em cima já falaram

    1º Observe os cabos que ligam os "radios, switchs, rb's etc.."

    2º pode ser os conectores

    3º pode ser algum cliente que está com antena nojenta lascando tua rede!!!

    4º revise toda sua rede pois depois de tudo isso não resolver veja se não é o link!!



  5. olá! amigos a alguns dias a traz tive um problema em meu servidor mikrotik, estava com ping la nas alturas e muita lentidao na rede não dava pra navegar de jeito nenhum, passei a rede para 11 mbs limitei o ack dos clientes e nada resolveu! pois bem, achei a solução
    depois de pesquisar em varios topicos quebrar a cabeça e ter vontade de destruir o servidor
    em um dia estava mexendo no meu modem adsl para ver o snr dele e notei que os dois modens estavam na mesma faixa de ip (é bom observar que uso duas adsl no mikrotik fazendo load balance) dai foi só setar um ip diferente na segunda linha e tudo ficou melhor aq.
    dai resolvi postar aq de repente alguém tem o mesmo problema wlw.
    Última edição por evolutioninternet; 21-02-2011 às 09:09.






Tópicos Similares

  1. Respostas: 12
    Último Post: 17-11-2009, 08:03
  2. Ping alto em toda a rede.
    Por marciel2008 no fórum Redes
    Respostas: 17
    Último Post: 19-08-2009, 00:52
  3. Ping Alto em Rede Interna - Estranho
    Por fnandoicatel no fórum Redes
    Respostas: 3
    Último Post: 28-11-2008, 12:23
  4. Respostas: 41
    Último Post: 17-08-2008, 23:11
  5. Problemas de ping alto em POP
    Por nataniel no fórum Redes
    Respostas: 2
    Último Post: 05-09-2005, 08:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L