Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por jodrix Ver Post
    Mestre 1929, tenta usar uma antena externa pra tirar a duvida...aqui comigo nunca aconteceu, o que tem acontecido é a queima da porta lan.

    Abraços

    Jodrix, como tem resolvido a tal queima da porta lan ? Desculpa fugir do assunto do nosso amigo 1929

    Abraços a todos.

  2. as Boas fontes POE ja tem filtro para o cabo UTP, mas existe um Protedor de Surto para Cabo UTP...servem para qualquer equipamento que utilize POE, ajuda muito !!!!



  3. Ja atualizou pra versão 3.4 ?
    http://www.mikrotikfacil.com/downloa....build4390.bin

    Fiz um ponto a ponto aqui com 6km esta em teste, mas deu certo. Consigo pingar nas duas pontas e ver o sinal.

    Até mais...

  4. Citação Postado originalmente por byosni Ver Post
    Ja atualizou pra versão 3.4 ?
    http://www.mikrotikfacil.com/downloa....build4390.bin

    Fiz um ponto a ponto aqui com 6km esta em teste, mas deu certo. Consigo pingar nas duas pontas e ver o sinal.

    Até mais...
    Sim, a primeira coisa que fiz com eles.

    Mas ficou confirmado que é falta de potencia em um deles. Troquei o que estava na base por outro e o enlace ficou beleza.
    Depois testeii eles com outros e a mesma coisa. O sinal dele é muito baixo.
    Só não fiz o teste que o Jodrix sugeriu, de usar uma antena externa, pois não tenho. Mas vou ter que fazer, pois pode ser só problema com a integrada dele.



  5. use o IE para configurar, o firefox faz cache, dai vc achar que ta uma polarização e ta em outra.






Tópicos Similares

  1. Instalar Linux em micro novo, sem Windows
    Por jbppsp no fórum Sistemas Operacionais
    Respostas: 6
    Último Post: 16-12-2010, 07:20
  2. Respostas: 10
    Último Post: 28-03-2010, 00:48
  3. Cartão EMP-8602S sem potência máxima
    Por ygorre no fórum Redes
    Respostas: 3
    Último Post: 11-07-2008, 20:37
  4. Botão novo esta sem imagem no meu PC
    Por leoservice no fórum UnderLinux
    Respostas: 2
    Último Post: 20-10-2006, 23:05
  5. URgente... HD novo na maquina, sem formatação...
    Por joe no fórum Servidores de Rede
    Respostas: 14
    Último Post: 25-09-2003, 14:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L