Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. cara...
    num to te entendendo...
    desde o inicio do seu topico parece que vc esta meio relutante em testar as possibilidades...
    num tem como adivinhar o que esta ocorrendo...
    vc tem que ir eliminando as possibilidades uma a uma brother!

    quando ocorrer da proxima vez... Eu e Vc saberemos com mais rapidez a solução do problema.

    agora me diga ?
    das opções que te passei quais vc testou ?

    vc me responde que não esta funcionando, que não é isso que num é aquilo mas eu não sei se vc testou realmente o que eu falei pra vc fazer...

  2. Velho a questão é que as soluções que você me passou eu já tentei zilhões de vezes!!
    Eu postei aqui no forum para saber se alguém já tinha passado por isso ou resolvido
    pq em outros posts igual o meu é sempre igual
    Todo mundo dando respostas para testar outras coisas enquanto o problema é outro!!

    Agora eu já resolvi o problema!!
    o bom e velho reset no servidor resolveu!!
    Agora achei o problema é memoria RAM
    TOMEM CUIDADO não sei por que quando tento vizualizar a memoria RAM livre no sistema via script não mostra o real como o comando free
    Já coloquei mais RAM agora é ver quantos dias fica 100% o servidor!!



  3. ¬¬
    era memoria... rs, blz... deu certo intaum...



    sobre o comando free, eh normal o kernel Linux utiliza memória não utilizada em caches.
    vc pode liberar alguma fazendo assim:

    Código :
    echo 3 > /proc/sys/vm/drop_caches

  4. realmente esse codigo que você enviou libera a memoria ram!!
    Coloquei esse comando para rodar todo dia
    Vamos ver se consigo manter o UPTIME da maquina maior!!!

    Muito obrigado agora!!
    e desculpe se eu fui grosso no topico passado é que eu tava stressado com outras coisas!!
    Desculpa mesmo!!



  5. ah relaxa brother...
    to ligado como eh, ainda mais quando o povo precisa usar a net, ficar reiniciando servidor eh foda...
    por aki eu tenhu um ambiente de teste ( virtual ) dai so implemento quando ta rodando bonitinho...
    T+ se precisa tamo ae...






Tópicos Similares

  1. Downloads bloqueados no SQUID mas com "?" passa
    Por elton no fórum Servidores de Rede
    Respostas: 11
    Último Post: 14-03-2006, 16:42
  2. Sites lentos no squid
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 08-11-2004, 07:25
  3. alguns sites lento no squid
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 04-11-2004, 23:57
  4. limitando download no squid
    Por pensador-ce no fórum Servidores de Rede
    Respostas: 1
    Último Post: 07-04-2004, 21:56
  5. Limitar tamanho de download no squid. É possível?
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 09-07-2003, 18:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L