+ Responder ao Tópico



  1. #1

    Exclamation PROBLEMA COM PING ALTO URGENTE

    Boa tarde ...

    Pessoal tenho um servidor mk com e mando o link para uma torre ....
    Na torre tenho o seguinte:
    RB333
    Mini pci R52H
    Antena Omini

    tenho 50 clientes sendo que simultaneos chega a 30 clientes

    eu tinha essa torre em uma localização mas tive que mudar ela de lugar .... agora o ping dos clientes fikam mt alto e fika dando perda ..
    ja alinhei novamente a antena em varios clientes mas mesmo assim esses que ja estao alinhados se for uma hora que tem bastante gente usando começam a dar perda e fikar com ping alto..
    em horario que tem poka gente conectado o ping fika mt bom ... mas ai em hora de piko fika uma porcaria ... nao sei o que fazer ....
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Imagem.jpg
Visualizações:	95
Tamanho: 	376,0 KB
ID:      	5667   Clique na imagem para uma versão maior

Nome:	         imagem2.jpg
Visualizações:	107
Tamanho: 	275,8 KB
ID:      	5668  

    Última edição por Magal; 03-10-2009 às 00:49.

  2. #2

    Padrão

    EU SEI O QUE FAZER ......

    pelo amor de Deus né cara com 30 clientes online no cartao troque essa omini por paineis e divida esses clientes



  3. #3

    Padrão

    vc mesmo falou a resposta cara...

    vc falou q em horario de pico perde pacote, e em horarios com pouc gente fica normal... entaooooo...adivinha......

    seu problema é excesso de clientes simultaneos......

    podem falar o que quiserrem nesse forum.... acima de 25 pessoas simultaneas começa a dar pipino... eu procuro deixar uns 20 simultaneo em cada painel, e quando percebo q ja ta excedendo esse numero eu ja montou outra repetidora e ja aponto alguns clientes para la, assim consigo aliviar as torres...

  4. #4

    Padrão

    Minha omini eh boa eh uma hyperlink e mesmo assim nao aguenta?

    cada painel da conta soh de uns 25 clientes entao??

    nao tem nenhum tipo de equipamento que possa aguentar mais clientes ... pois onde tenho essa torre eh o ponto mais alto da cidade ... nao teria o pq estar montando mais torres ....

    eu ja estou estudando pra mudar pra painel setorial mas ainda nao sei se colo 2,4 ou 5,8 ...



  5. #5

    Padrão

    Cidadão.

    Se você tem urgência contrate um prestador de serviços para resolver seu problema. Mas se você quer ajuda do fórum então faça sua pergunta e espere que alguém com boa vontade te ajude.

    Esse negócio de "preciso de ajuda urgente" não é aqui.

  6. #6

    Padrão

    Qual a velocidade setada nos clientes? Pois tenho uma omni com uma Dlink g510 com 80 clientes cadastrados e cerca de 40 simultaneos e velocidade de 300k cada e até o momento ta suprindo, agora q estou começando a mudar para paineis para aliviar, mas como isso é relativo seu problema pode ser este q os amigos citou, vai olhando cada ponto e eliminando.....



  7. #7

    Wink Ping alto

    Pra resolver o meu problema que é identico ao seu, vou instalar na torre um painel setorial 19 dbi da pluton, so que trabalha na polarização vertical, junto com um painel da hyperlink vertical de 17dbi , ai da pra selecionar os clientes em cada painel sem ter que poluir mais o expectro 2.4 que já ta um lixo por aqui, e visto que minha torre ta no ponto mais alto da cidade e 99% dos clientes fica à frente da torre.

  8. #8

    Red face Ping alto

    Desculpa eu quiz dizer painel setorial pluton 19 dbi horizontal, junto com painel hyperlink 17 dbi vertical.



  9. #9

    Padrão

    rapaz reveja os seus pings do servidor para rb 333, possa que esteja com os ping alto, sinal baixo , não sendo suficiente o trafego, com relação a omini suporte essa quantidade, não recomendo , vejam só ele só mudou de local e o problema apareceu ou o seu link que esta pouco ocasionando perda de pacotes.
    boa sorte.

  10. #10

    Padrão

    Olha amigao, eu tava com o mesmo problema seu, eu tinha um omini, com aproximadamente 40 clientes conectados simultaneamente, de uma hora para outra o ping estava na casa de 700 isso dos clientes q tinha visão completa da torre. Troquei por paineis, pronto agora o ping não passa de 3.



  11. #11

    Padrão

    Obrigado ... pela ajuda vo mesmo trocar por paineis setorial..... mas coloco uma mini pci pra cada painel ou coloco ou coloco um divisor e uso uma mini pci?? ou 2 painel pra cada mini pci ?

  12. #12

    Padrão

    Citação Postado originalmente por lucianogf Ver Post
    Cidadão.

    Se você tem urgência contrate um prestador de serviços para resolver seu problema. Mas se você quer ajuda do fórum então faça sua pergunta e espere que alguém com boa vontade te ajude.

    Esse negócio de "preciso de ajuda urgente" não é aqui.

    Obrigado pela resposta .. mas acho que se eu nao fosse esperar resposta eu nao usaria o forum ... em vez de critica podia ter ajudado vlw



  13. #13

    Padrão

    Obrigado ... pela ajuda vo mesmo trocar por paineis setorial..... mas coloco uma mini pci pra cada painel ou coloco ou coloco um divisor e uso uma mini pci?? ou 2 painel pra cada mini pci ?
    Naum, use para cada painel um cartao, e bloqueio o radio dividindo o trafego para cada cartao.

  14. #14

    Padrão

    Amigo, 1 cliente sozinho com sinal ruim pode fazer isso.



  15. #15

    Padrão

    A necessidade dos paineis é justamente para dividir o número de clientes por cartão sem abrir uma nova base.

    Então adicione mais 3 AP, cada cartão interligado a uma antena.

    Tenho uma localidade que passei a trabalhar com 6 antenas e 6 cartões para atender a demanda. Atualmente estou com 12 antenas e 12 cartões em 6 RB 433AH.

    Assim como outro colega de forum citou, não deixo ultrapassar 25 clientes por cartão. É possivel ter mais ? É, mais vai depender do serviço que você esta prestando e o nivel de firewall e qos que aplica.

    No meu caso como as velocidades de up e down são identicas e não aplicamos nenhum nivel de qos e o firewall somente bloqueamos nos planos residenciais as portas < 1024, 3128 e 8080, ainda não consegui uma equação melhor que esta.

  16. #16

    Padrão

    Vlw Galera pela aJuda ... consegui resolver temporariamente o problema ... equanto nao coloco os paineis eu coloquei 2 NANOSTATION 2 como AP WDS pra repassar o mac
    e dividi os clientes .. ja resolveu mt meu problema ... vo colocar paineis logo logo vlw pela ajuda galera