Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Que bom que gostou do link, agora é só repassar

    Continuando sobre o problema verifique em seu MK se vc está redirecionando o trafego da porta 80 para o seu web-proxy e se nele tem a regra de NÃO FAZER CACHE DE PÁGINAS HTTPS (<<< é só para dar enfase).

    Para podermos ter uma ideia melhor poste as regras firewall todas guias e web-proxy

    Alessandro Dias

  2. Citação Postado originalmente por impar Ver Post
    Que bom que gostou do link, agora é só repassar

    Continuando sobre o problema verifique em seu MK se vc está redirecionando o trafego da porta 80 para o seu web-proxy e se nele tem a regra de NÃO FAZER CACHE DE PÁGINAS HTTPS (<<< é só para dar enfase).

    Para podermos ter uma ideia melhor poste as regras firewall todas guias e web-proxy

    Alessandro Dias
    impar- já solucionaram o meu problema, apenas duas regras no Mangle e resolveu meus problemas.

    as regras são:
    / ip firewall mangle

    add chain=forward in-interface=pppoe-out1 protocol=tcp tcp-flags=syn \
    tcp-mss=1441-65535 action=change-mss new-mss=1440 comment="" disabled=no
    add chain=forward out-interface=pppoe-out1 protocol=tcp tcp-flags=syn \
    tcp-mss=1453-65535 action=change-mss new-mss=1452 comment="" disabled=no


    agora só falta a radio uol para fazer meu servidor trabalhar perfeitim.



  3. amigao qual seria essa in-interface= a de saida?
    to com mesmo problema...

  4. na interface vc coloca por onde seu MK entra na net. seja ela qual for. aqui foi o pppoe, mas, quando comecei a utilizar link dedicado só mudei a interface para a qual tinha o link dedicado.



  5. obrigado cara pela ajuda, mais ainda não consegui resolver.
    a solução provisória foi ativar o web proxy...






Tópicos Similares

  1. Problema na configuração do MK.
    Por juniorr no fórum Redes
    Respostas: 10
    Último Post: 01-02-2010, 12:45
  2. Problema na configuração do vsftpd no RH 9
    Por nacovolo no fórum Servidores de Rede
    Respostas: 11
    Último Post: 30-11-2004, 16:24
  3. Problemas na configuração do monitor no CL9
    Por vonlinkerstain no fórum Servidores de Rede
    Respostas: 12
    Último Post: 07-11-2004, 07:51
  4. Problemas na configuracao do dominio
    Por standart no fórum Servidores de Rede
    Respostas: 14
    Último Post: 02-10-2004, 10:02
  5. problema na configuração do vsftpd
    Por roggy no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-05-2004, 12:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L