Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por pereira925 Ver Post
    Amigo a versão que uso é a 2.09.27
    tive o mesmo problema, com essa mesma versao... resolvi o prob reinstalando novamente o sistema... mas essa versao eh cheia de bugs amigo, melhor aduirir uma versao atual eh bem mais garantido...

  2. Amigo, para resolver o problema do MSN não conectar quando vc ativa o Web-Proxy, vc deverá Liberar no IP > WEB PROXY > ACCESS, as portas 443 e o intervalo entre as portas 1025-65535, pois o msn utiliza a porta 1863 para conectar e diversas outras para áudio, video, compartilhamento, etc.
    Caso prefira, segue os comandos, bastando apenas copiar e colar em New Terminal do seu Mikrotik.
    ======================================================================
    / ip web-proxy access
    add dst-port=23-25 action=deny comment="block telnet & spam e-mail relaying" \
    disabled=no
    add dst-port=443 action=allow comment="Portas Para MSN" disabled=no
    add dst-port=1025-65535 action=allow comment="Portas Para MSN" disabled=no

    ======================================================================
    Também aconselho dentro de IP > WEB-PROXY > CACHE, os comandos que seguem abaixo, para que os mesmos não entrem no Cache do Mikrotik. São referentes à tela de Login do Live mail e da caixa de e-mails.

    / ip web-proxy cache
    add url=":cgi-bin \\?" action=deny comment="don't cache dynamic http pages" \
    disabled=no
    add url="https://" action=deny comment="don't cache dynamic https pages" \
    disabled=no
    add url="http://mail.live.com" action=deny comment="Email do Hotmail" \
    disabled=no
    add url="http://login.live.com" action=deny comment="E-Mail Hotmail" \
    disabled=no

    ======================================================================

    Espero que ajude. Até mais.



  3. bom dia agradesso pela ajuda com sua ideia inicial resolvi o meu poblea aqui es estou colocando as alterasoes q fis e esta rodando bem melhor do q estava antes .

    /ip proxy cache
    add action=deny comment="" disabled=no dst-host="cgi-bin \\\?" dst-port=0-65535

    add action=deny comment="" disabled=no dst-host="cgi-bin \\\?" dst-port=0-65535 method=OPTIONS

    add action=deny comment="" disabled=no dst-host=":cgi-bin \\\?"

    add action=allow comment="" disabled=no dst-host=http: path=/app.radio.musica.uol.com.br

    add action=deny comment="" disabled=no dst-address=200.221.5.0/24

    add action=deny comment="" disabled=no dst-address=200.221.8.0/24

    add action=allow comment="" disabled=no dst-host=http: path=/app.radio.musica.uol.com.br/radiouol/player

    add action=allow comment="" disabled=yes dst-address=10.10.70.9 src-address=10.10.70.9

    add action=deny comment="" disabled=yes dst-address=10.10.70.7 src-address=10.10.70.7

    add action=deny comment="rodando fora do cache" disabled=no path=":cgi-bin \\\?"

    add action=allow comment="msn " disabled=no dst-host=http: path=/http://mail.live.com

    add action=allow comment=msn disabled=no dst-host=http: path=/http:Sign In






Tópicos Similares

  1. Web-proxy do mikrotik + speedr
    Por leandro.tech no fórum Servidores de Rede
    Respostas: 1
    Último Post: 24-02-2014, 10:43
  2. Respostas: 3
    Último Post: 12-12-2009, 10:21
  3. Como testar o Web-PROXY do mikrotik?
    Por dimoca no fórum Servidores de Rede
    Respostas: 8
    Último Post: 08-12-2009, 21:07
  4. radio online não funciona mesmo sem web-proxy
    Por marciorct no fórum Redes
    Respostas: 8
    Último Post: 11-03-2008, 09:26
  5. Msn não funciona de jeito nenhum com proxy + autenticação...
    Por lgmferras no fórum Servidores de Rede
    Respostas: 1
    Último Post: 27-09-2003, 06:59

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L