Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Na versão 3.x não é bom instalar os pacotes XEN, MPLS, IPV6, ISDN se não for utiliza-los.

  2. Quais os pacotes precisam ser desinstalados?. É sempre bom revelar a solução como forma de ajudar outros que precisam da mesma solução.



  3. Amigo fiz diversos testes aqui removendo diversos pacotes....provavelmente foi algum tipo de bug com minha instalação......

    Mais como o amigo acima disse, realmente esses pacotes que ele citou não existe a necessidade caso não for usar.

    No entato apenas instalei o system, wireless, web-proxy, ppp, router.

  4. Ok, instalei a 3.28 aqui e não apareceu no menu do winbox nem PPP nem Hotspot, como não fiz o registro ainda, pensei que fosse uma limitação da versao não registrada. Valeu



  5. Então mais de voce nao ter feito o registro da chave, não acarreta o problema....

    realmente é um dos pacotes ali que não estavam deixando instalar o pacote PPP.

    Como não estou com muito tempo, nao tive como testar instalação por instalação para saber o que realmente eh.

    No entanto removi aqueles e funcionou......testa ae pra ver.
    abração






Tópicos Similares

  1. Respostas: 6
    Último Post: 11-03-2014, 20:51
  2. Respostas: 6
    Último Post: 07-01-2011, 10:35
  3. Versão 3.30 como se comporta com multi-cpu: yes?
    Por Cargnelutti no fórum Redes
    Respostas: 5
    Último Post: 23-09-2010, 13:35
  4. Web Proxy Versao 3.30 nao funciona
    Por gelsimar no fórum Redes
    Respostas: 7
    Último Post: 05-12-2009, 15:10
  5. MK Versão 3.30
    Por gzanatta00 no fórum Redes
    Respostas: 10
    Último Post: 01-10-2009, 22:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L