+ Responder ao Tópico



  1. No primeiro rodava defaut, esse era um engenius... nos proximos que queimou usei 18 dbm... até que no ultimo, ou seja, no quinto cartão que era um r52h ele rodava a 15 dbm!
    Para mim a solução é painel setorial ou ubiquit xr2!

  2. Citação Postado originalmente por Jeffsramos Ver Post
    No primeiro rodava defaut, esse era um engenius... nos proximos que queimou usei 18 dbm... até que no ultimo, ou seja, no quinto cartão que era um r52h ele rodava a 15 dbm!
    Para mim a solução é painel setorial ou ubiquit xr2!


    Valeu pelas dicas!



  3. cara so usei esse cartao uma vez na vida, potencia nao perdia, mas vivia caindo conexao, mudei pra r52 e xr2 e durmo sussegado

  4. Nunca tive problemas com R52h.

    Só em nível de curiosidade, os cartões Engenius tem 2 transmissores, um para 2.4 e outro para 5.8. Por incrível que pareça em 5.8 esses cartões engenius funcionam. Ou seja, não precisa jogar no lixo. Use para Ptp.
    Boa sorte.



  5. Citação Postado originalmente por interhome Ver Post
    Nunca tive problemas com R52h.

    Só em nível de curiosidade, os cartões Engenius tem 2 transmissores, um para 2.4 e outro para 5.8. Por incrível que pareça em 5.8 esses cartões engenius funcionam. Ou seja, não precisa jogar no lixo. Use para Ptp.
    Boa sorte.


    POxa não sabia mesmo vou tentar nos ptp em 5.8! agradecido!






Tópicos Similares

  1. Respostas: 7
    Último Post: 15-02-2014, 18:05
  2. perda de potencia em cabo pigtail
    Por joelso09 no fórum Redes
    Respostas: 17
    Último Post: 28-07-2010, 20:10
  3. Respostas: 7
    Último Post: 26-01-2010, 16:52
  4. Perda de potencia AP ROUTER
    Por Xevete no fórum Redes
    Respostas: 2
    Último Post: 25-11-2009, 16:04
  5. Mini pci engenius 8602 perdendo potência
    Por emaildoxandy no fórum Redes
    Respostas: 16
    Último Post: 07-01-2008, 18:45

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L