Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Eh com ctz melhor nao arriscar mesmo, desce a antena e fica tranquilo...

  2. Cara, se tu usares tua rede apenas pra ponto a ponto conforme falasse, não tem porque ter medo.
    se o uso dessa rede não é comercial, a TIA ANA não irá te incomodar.
    O problema é se tu estiver usando um sinal acima do permitido.

    Coloca o acess point sempre perto da antena. pigtail de qualidade podes utilizar até 1,5metro que fica muito bom.
    Detalhe é que pra antena omni vc precisa selar muito bem os contecotores com fita isolante + fita autofusão. isso impede que entre umidade no cabo.

    Seguindo esses consellhos e com essa antena de 25dbi vc consegue conectar bem a até 10km dessa omni.
    Use sempre o minimo de potencia no acess point. te recomendo testar com 32mw e depois com 63mw.
    Na sua antena de grade , coloque outro acess point , de preferencia da mesma marca do primeiro.

    Abraço.



  3. Fita de auto-fusão , usamos muito nos conectores e na antena tbem, naquela parte onde é feito a colagem do cone com a parte metalica hehe...

    A então cara nem usamos muita potencia pois o router ser usado é o da 3COM eu axo que ele tem uns 32mw por ae, só que aqui em Ribeirão tem uns cara que são foda estão poluindo muito a area com amplificador de sinal por isso a Tia Ana veio pra cá faze uma vistoria nesses malandros agora se pegar pelo que eu fiquei sabendo.... 4 anos no xilindró, multinha de 10k, e um monte de processos que vai responder.

    to di boa de ficar vendendo sinal ADSL deixa para os provedores gigantes daqui rs.

    Só a nossa rede e tá bom di mais.

    Vlw..Leando

  4. Simplesmente parou de navegar!
    LoL..Help da galera ai de novo.

    Hoje na hora do almoço fui ligar o pc e para minha surpresa puff não navega
    liguei para meu primo, para desligar e ligar o router e nada, ele subiu na aste da antena viu se tinha alguma coisa fora do comum não tinha nada, acontece a mesma coisa sinal hiper bom mais não navega, ah corrigindo o pig-tail é de 40cm não de 10cm.

    pode ser ele novamente?



  5. NinGuém? =(






Tópicos Similares

  1. Respostas: 13
    Último Post: 20-06-2016, 15:19
  2. Respostas: 21
    Último Post: 13-03-2016, 19:07
  3. Respostas: 28
    Último Post: 28-08-2014, 16:16
  4. Sinal bom, porém não conecta.
    Por DiegoZ no fórum Redes
    Respostas: 17
    Último Post: 15-05-2012, 22:13
  5. Di-524: Sinal forte porém oscilando muito!
    Por coreninja no fórum Redes
    Respostas: 3
    Último Post: 26-09-2010, 08:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L