+ Responder ao Tópico



  1. #1

    Padrão Torre com problema no upload dos clientes!!!

    Pesseoal estou com esse probleminha a tempos, vou explicar, tenho uma pc ap com mikrotik, lincado em 2.4(B) pq é bem pertinho coisa de no maximo uns 200 metros só pra sai da frente de um morro, o problema é que estou tendo problemas a tempos nessa torre, os cliente até navegam bem e até bem rapido o problema é que alguns cliente naum conseguem de forma alguma postar fotos no orkut e anexar arquivos no e-mail de tamanho nenhum ou seja problema no upload, alguém já viu isso acontecer, tem alguma ideia, isso só acontece nessa torre nas outras tudo normal, vlw galera bom dia a todos.

  2. #2

    Padrão

    faca um teste com o bandwitch pra ver quanto passa de up



  3. #3
    Eng. Eletricista/Eletrôni Avatar de MarceloGOIAS
    Ingresso
    Feb 2007
    Localização
    Goiânia
    Posts
    2.120
    Posts de Blog
    2

    Padrão

    É?

    E como está configurado o AP e o ponto a ponto? Posta aí sua configurações, incluindo do ponto a ponto, pois não vamos conseguir adivinhar.

  4. #4

    Padrão

    O seu link é adsl ou é dedicado pois caso for adsl de que ver seu upload com está, pois ele muitas vezes envia mas vai muito lento!



  5. #5
    Não Registrado
    Visitante

    Padrão

    O link é adsl sim, mas só essa torre da problema com relação a anexar arquivos, e está linkado em 2,4 no maximo uns 200 metros é so pra sair da frente de um morro mesmo e é pra pouca coisa no maximo uns 20 clientes. Muito obrigado a galera que contribui de formar construtiva pra o conhecimento, meu e da comunidade.