+ Responder ao Tópico



  1. Citação Postado originalmente por xandemartini Ver Post
    E aí Sérgio, q q tá achando desta nova versão? Estou rodando aqui ou 3.13 ou 3.30... Será seguro atualizar? Verdade que existem bugs na 3.13 quanto ao hotspot? O Jean Franco me mencionou, mas esqueci de perguntar quais eram... e não encontrei nada no changelog, só uma menção na 3.28 q parava de responder quando o usuário trocava de ip.

    Os caras da Mikrotikls, andam "inserindo" tanto bug nas versões que nem se dão mais ao trabalho de anunciar no changelog... cada coisa.

    Mas as versões 3.30 e 4.2 estão estáveis (fora os bugs, hehehehe), principalmente a 3.30, mas uso praticamente em RBs... a arquitetura x86 estou na versão 3.28, a qual não apresentou problemas até agora.

  2. Citação Postado originalmente por sergio Ver Post
    Os caras da Mikrotikls, andam "inserindo" tanto bug nas versões que nem se dão mais ao trabalho de anunciar no changelog... cada coisa.

    Mas as versões 3.30 e 4.2 estão estáveis (fora os bugs, hehehehe), principalmente a 3.30, mas uso praticamente em RBs... a arquitetura x86 estou na versão 3.28, a qual não apresentou problemas até agora.
    x86 abandonei esse mês... Arranquei o ultimo PC-AP da rede, 100% routerboards. Vou aproveitar o feriado e upar todas elas pra 3.30, pois a maioria ainda está na 3.13 por "medo" meu.



  3. Citação Postado originalmente por xandemartini Ver Post
    x86 abandonei esse mês... Arranquei o ultimo PC-AP da rede, 100% routerboards. Vou aproveitar o feriado e upar todas elas pra 3.30, pois a maioria ainda está na 3.13 por "medo" meu.

    3.30 está bem tranquilo

    Agora se quiser implementar um QoS bem arrumado, sugiro atualizar para 4.2 (faz isso em algum ponto com hotspot ou pppoe - não sei qual vc usa - e testa tudo que vc precisa que funcione pra ver se não tem bug) e use o MPLS. Este sim dá para fazer alguns "milagres" na rede.

  4. Citação Postado originalmente por sergio Ver Post
    3.30 está bem tranquilo

    Agora se quiser implementar um QoS bem arrumado, sugiro atualizar para 4.2 (faz isso em algum ponto com hotspot ou pppoe - não sei qual vc usa - e testa tudo que vc precisa que funcione pra ver se não tem bug) e use o MPLS. Este sim dá para fazer alguns "milagres" na rede.
    Aí foge totalmente do meu conhecimentos hehehe. To esperando a tua assistência aqui, ainda...



  5. Citação Postado originalmente por xandemartini Ver Post
    Aí foge totalmente do meu conhecimentos hehehe. To esperando a tua assistência aqui, ainda...
    Tô mais enrolado que são caetano na cerca (como não deve conhecer são caetano... é uma erva que cresce como parreira, enrolando-se no que achar pela frente... cercas, outras plantas, paredes). E agora vem o MUM...

    Mas li, seu e-mail e vamos acertar isso sim. Semana que vem vou arrumar pelo menos um dia da semana para acessar ai e ver o que fazer, pelo menos em regime de urgência.






Tópicos Similares

  1. RouterOS v6.19 released
    Por ricromero no fórum Redes
    Respostas: 4
    Último Post: 27-08-2014, 18:58
  2. RouterOS v4.10 liberada
    Por sostenes no fórum Redes
    Respostas: 2
    Último Post: 03-06-2010, 16:03
  3. Respostas: 3
    Último Post: 08-01-2010, 10:25
  4. MikroTik RouterOS 4 RC1 released‏
    Por edielsonps no fórum Redes
    Respostas: 3
    Último Post: 13-10-2009, 15:40
  5. problema com cluster HA
    Por Leyzem no fórum Servidores de Rede
    Respostas: 2
    Último Post: 20-03-2003, 20:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L