Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por rafaelrph Ver Post
    Olá amigo, fiz o mascaramento, mas mesmo assim nem sinal de navegar os cleintes...
    resetei tudo... criei a bridge e coloquei as redes wireless dentro, fiz o NAT para o cabo que chega na rb, configurei o DHCP server com o ip da bridge como gateway, fiz o DNS server, fiz a QUEUE SIMPLES e nada... continua navegando a rodo...
    MINHA RB é a 433AH com mk 3.28
    Se puderem passem do inicio que faço novamente...
    so preciso de contror a velocidade dos clientes da access Liste, e dar o dhcp server...
    Obrigado desde ja.

    Amigo na bridge vc não colocou a interfece que recebe o link não né? vc foi lá em ip routes colocou o gataway direitinho vc pinga algum site por o new terminal tenho certeza que tá passando despercebido algum detalhe simples.

  2. Citação Postado originalmente por LulaVipNET Ver Post
    Amigo na bridge vc não colocou a interfece que recebe o link não né? vc foi lá em ip routes colocou o gataway direitinho vc pinga algum site por o new terminal tenho certeza que tá passando despercebido algum detalhe simples.
    Vou passar detalhado como esta...

    As interfaces.. todas como enable e a bridge como reply-only.

    DHCP SERVER - na bridge passando como gateway o ip da Bridge 192.168.10.3,
    colocando na ARP List todos os que pegam ip.

    LINK que entra na RB em ADDRESSES 192.168.10.2.

    ROUTER ADD gateway 192.168.10.1 que é o servidor linux com net.

    QUEUE com os clientes configurados e a interface colocada como a bridge.

    NAT MASQUERADE SRCNAT na PLACA LINK.

    Não sei o que acontece...juro... se alguem puder me montar um esquema de como resetar a rb e fazer do zero.. juro que vou agradecer eternamente...
    Obrigado pelo esforço.
    abraços






Tópicos Similares

  1. problemas com controle de banda
    Por jdmano no fórum Redes
    Respostas: 4
    Último Post: 15-02-2008, 00:49
  2. Problema com Controle de Banda
    Por tonbts no fórum Redes
    Respostas: 6
    Último Post: 16-10-2007, 21:59
  3. Problemas Com Controle De Banda Na Repetidora
    Por cambioco no fórum Redes
    Respostas: 1
    Último Post: 03-10-2007, 17:40
  4. Problema com controle de banda
    Por Skylinelan no fórum Redes
    Respostas: 4
    Último Post: 21-09-2007, 23:14
  5. Problemas com controle de banda ............. urgente
    Por ccm no fórum Servidores de Rede
    Respostas: 0
    Último Post: 26-07-2005, 20:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L