+ Responder ao Tópico



  1. #1

    Angry Alguem sabe o pq ??? Could not check disk - system drive cannot be checked! (6)

    Esse erro acontece qdo tento checar o disco ... "Check Drive" so kiria saber se é alguma configuração errada ou problema no disco ou coisa do tipo ???
    Ja procurei sobre esse erro e nao encontrei nda...se alguem puder ajudar ....
    grato pela atenção !!
    vo posta minhas regras do web proxy aki tb ...

    andei lendo aki no forum mesmo que o serviço precisa estar "parado" ..fiz os testes com ele "parado" e "rodando" e a mensagem foi a mesma....
    espero uma ajuda de alguem ae !

    http://img5.imageshack.us/img5/5219/errowebproxyg.jpg

    ip-firewall-nat
    PROXY
    chain=dstnat in-interface=ether2 protocol=tcp dst-port=80
    action=redirect to-ports=3129
    REDIRECIONAMENTO PROXY SERVER DADOS
    chain=dstnat dst-address=200.203.109.100 protocol=tcp dst-port=3389
    action=dst-nat to-addresses=200.203.125.114 to-ports=3389

    ip-Web-Proxy
    enabled: no
    src-address: 0.0.0.0
    port: 3129
    hostname: "proxy"
    transparent-proxy: yes
    parent-proxy: 0.0.0.0:0
    cache-administrator: "webmaster"
    max-object-size: 60000KiB
    cache-drive: system
    max-cache-size: 100000KiB
    max-ram-cache-size: 100000KiB
    status: stopped
    reserved-for-cache: 99328KiB
    reserved-for-ram-cache: 100000KiB


    ESSAS SAO AS REGRAS ....
    VALEW PELA ATENÇÃO PESSOAL .

    Última edição por Saoluizense; 10-11-2009 às 23:06. Razão: acrescentei informações...

  2. #2
    Não Registrado
    Visitante

    Padrão disable

    clique m disable antes de tentar checar o disco ......



  3. #3
    Moderador Avatar de minelli
    Ingresso
    Aug 2006
    Localização
    Pres. Venceslau - SP | Pres. Prudente - SP
    Posts
    1.408
    Posts de Blog
    10

    Padrão Topico relacionado ao MK 2.9.27

    Moderação tópico relacionado a versão 2.9.27 por favor remova.
    E antes que alguém diga que não é, veja a tela do web-proxy e se não fosse não teria apagado em cima.

  4. #4

    Padrão

    Minelli não entendi sua colocação sobre ser uma versão 2.9.27. Esta proibido no forum.



  5. #5

    Padrão

    Citação Postado originalmente por minelli Ver Post
    Moderação tópico relacionado a versão 2.9.27 por favor remova.
    E antes que alguém diga que não é, veja a tela do web-proxy e se não fosse não teria apagado em cima.
    O colega aí de cima apenas pediu ajuda para solucionar um problema técnico, o mesmo não está fazendo propaganda de versões crackeadas, idependente do que ele esteja usando isso não justifica que o tópico seja excluído só por que ele usa uma versão antiga onde se tem o maior indíce de pirataria em mikrotik, att.


  6. #6

    Padrão Concordo

    Concordo plenamente, esta dúvida pode ser dúvida de outro usuário que esteja ou não utilizando o MK pirata. Se quiser pegar software pirata entre no forum da Policia Federal e denuncie lá, aqui é local de tirar dúvida.

    Agora se ele estivesse fazendo apologia à pirataria deveria ser excluído sim, mas ele perguntou algo técnico.

    Quanto a dúvida: Para realizar o check disk ou o format tem que estar com o Web proxy desabilitado.

    Efren Langsdorf Júnior
    Analista/Consultor JAVA
    [email protected] - Serviços em desenvolvimento de software e telecomunicações.
    Site: http://www.assinesuatv.net
    Última edição por efrenjunior; 28-12-2009 às 14:36.



  7. #7
    MODERADOR-CHEFE Avatar de osmano807
    Ingresso
    Aug 2008
    Localização
    Araguari - Minas Gerais
    Posts
    1.985
    Posts de Blog
    5

    Padrão

    Isso do MK crackeado já foi discutido, não? Alguém deleta isso, ou pelo menos os posts referentes ao "crack"?

  8. #8

    Padrão

    Na minha visão o forum nao tem direito de proibir qualquer duvida que seja relaciona ao mikrotik, nao importa o que ele usa, eu como profissional sei muito bem os prós de se usar uma versão dessas e apoio e muito que se compre original, mais não posso obrigar a ninguém a seguir isso, e concordo a remoção ou bloqueio no forum que venha com intuito de incentivar venda ou uso de softwares piratas pois ai sim estariamos contribuindo para algo ilegal, agora uma duvida é duvida do mesmo jeito, não importa que ela seja versão craqueada ou não ou sem legalidade.

    Pirataria é crime, incentivar o uso tb.

    Dúvida é um diretio que o usuário tem dentro do forum, para tentar aprender ou consegguir uma resposta para seu problema.



  9. #9

    Padrão

    acho melhor voce ler com mais atenção amigo o que escrevi, eu estou a favor do amigo que tem duvida não importando que seja craqueada ou não, não sou a favor do forum querer proibir como eu entendi pela resposta do Minelli, sou a favor de proibir sim quem vem no forum incentivar a piratia etc. Mais sou a favor como escrevi, que no forum o usuário tem o direito de postar sua duvida não importando sua versão usada. Sou a favor sim de usar original mais isso é uma cosia pessoal minha onde opino quem me procura e meus clientes mais isso não tem nada haver com que respondi anteriormente.

    Citação Postado originalmente por larryhc Ver Post
    Colega, quem aqui está incentivando a pirataria? Como eu lhe disse e retorno a lhe dizer. O colega que está com dúvidas não está querendo saber se a versão dele é crackeada ou não pois tem muitas pessoas usando a mesma versão original. O modo de configuração depende de cada versão pois algumas funções são alteradas em cada versão lançada do mikrotik, você está comparando um objeto com software.

    Não irei tocar mais no assunto pois quem está errado aqui é você de ter tocado em um assunto onde o tópico nem menciona a pirataria, pessoas como você certamente antes de falar as coisas não presta atenção e quer ser o dono da razão simplesmente por que na sua visão está enchergando uma versão pirata sendo que nem se quer pode afirmar uma coisa que não sabe e mesmo se fosse pirata o mikrotik do rapaz não justifica está fazendo essa polemica toda, att.

  10. #10

    Padrão

    Citação Postado originalmente por aprinou Ver Post
    acho melhor voce ler com mais atenção amigo o que escrevi, eu estou a favor do amigo que tem duvida não importando que seja craqueada ou não, não sou a favor do forum querer proibir como eu entendi pela resposta do Minelli, sou a favor de proibir sim quem vem no forum incentivar a piratia etc. Mais sou a favor como escrevi, que no forum o usuário tem o direito de postar sua duvida não importando sua versão usada. Sou a favor sim de usar original mais isso é uma cosia pessoal minha onde opino quem me procura e meus clientes mais isso não tem nada haver com que respondi anteriormente.

    Colega, realmente estava meio corrido aqui no escritório, peço desculpas pelo ocorrido, grato.



  11. #11

    Padrão

    sem problemas isso acontece, espero que ja tenha solucionado seu problema sempre que precisar poste no forum que terei o maior prazer em ajudar se tiver ao meu alcance...

  12. #12

    Smile e qto a minha duvida...ninguem ???

    acredito sim que essa duvida seja de muitos outros usuarios .....
    ninguem pode ajudar ????

    nao kiria gerar tudo isso...apenas como alguns colegas citaram...fiz uma pergunta sobre uma duvida tecnica....

    e ja desabilitei o web proxy e o erro continua ...so kiria saber se é problema de hardware ou de configuração ...

    alguem sabe o pq disso ?? ja passou por esse mesmo problema ???
    e alguem pode ajudar ????

    grato pela atenção de todos !



  13. #13

    Post e o foco da minha pergunta ????

    pessoal...ninguem pode me ajudar ???
    alguem ja passou por isso ??? ou pode me dar uma dica ae ?????

    ou minha pergutna ta muito vaga pra vcs ????

    grato pela atenção
    e ancioso por uma resposta ......
    rsrsrsrsrsrsrsrs


  14. #14

    Padrão Desabilita

    Bom desabilita o webproxy. e Limpa o cache

    Abraços

    bruno Queiroz



  15. #15

    Padrão vo testa e posto o resultado....

    caicarabruno ...testo aki e posto o resultado......
    testei em uma makina virtual...do zero...refiz as configurações...so pra teste né....
    e tentei fazer a checagem do disco e deu o mesmo erro....
    sera q as config estao erradas ????

  16. #16

    Padrão segue o meu problema....

    fiz como me aconselharam e nao adianto ....
    limpei o cache..parei o web poxy e o erro continua..
    sera minhas configurações ???
    postei elas ali...se puderem olhar e ver se esta tudo certinho...agradeço
    valewww pessoal !!!