+ Responder ao Tópico



  1. #1

    Padrão Cliente perto com ack alto!!!!

    To com um cliente bem broximo a minha rede que tem sinal -60 e esta com ack em 252 , sendo que a maioria da minha rede fica proximo aos 30. Porque será?

  2. #2

    Padrão

    primeiro, proximo da torre como vc diz, deveria ficar em -50 no maximo.
    segundo, coloca o ack estatico no cartao. eu cheguei no numero 70 pro ack na minha rede... testa ai, nao vai mudar muito de 70



  3. #3

  4. #4

    Padrão

    Vou dar uma conferida em alinhamento pois a instalação não fui eu quem fiz, ta com 63 mw



  5. #5

    Padrão

    Provavelmente excesso de potencia.

    Outra coisa, derrube o cliente, e veja se o ack volta normal, ou se realmente está sempre auto...

  6. #6

    Padrão

    cliente mto proximo a torre... eu seto a potencia em 32mw !



  7. #7

    Padrão

    Eu, clientes até 500m da torre eu seto em 16mW (12dBm) no cliente com bullet2 e antena omini de 8dB na torre...

  8. #8

    Padrão

    Citação Postado originalmente por FernandodeDeus Ver Post
    To com um cliente bem broximo a minha rede que tem sinal -60 e esta com ack em 252 , sendo que a maioria da minha rede fica proximo aos 30. Porque será?
    Deve ser potência muito alta, tinha 2(dois) clientes com bullets que moram proximos a minha torre, onde o sinal éra -42 e o ACK batendo os 402, foi só diminuir a potência dos mesmos e o ACK é 30 cravado.

    Abraços!



  9. #9

    Padrão

    Citação Postado originalmente por alexandrecorrea Ver Post
    pigtail ? excesso de potencia ?
    aproveitando,

    Aqui em 1 dos cartoes de uma torre temos somente alguns clientes com este problema de ack alto.

    Potencia 50mw
    Pigtail novo (mas é RGC58 porque nao tinha outro no dia)

    Detalhe: o local é muito poluído.
    Última edição por netosdr; 15-12-2009 às 21:04.

  10. #10

    Padrão

    Citação Postado originalmente por FernandodeDeus Ver Post
    To com um cliente bem broximo a minha rede que tem sinal -60 e esta com ack em 252 , sendo que a maioria da minha rede fica proximo aos 30. Porque será?
    No meu caso aparentemente era poluição, apos uma pesquisa de canais encontrei um que todos os ACK ficam sempre pertos de 30, com bom CCQ.

    Se no seu caso acontece em somente um cliente, pode ser problema isolado de instalacao/conector/cabos no kit do cliente.