+ Responder ao Tópico



  1. #1

    Padrão Queues - Tráfego Alto Upload com PC desligado !! Vê se pode

    Prezados amigos da under,

    Estou com um problema aki, na qual ja procurei nos outros tópicos... não achei uma solução.

    Eu tenho um servidor MK rodando, com controle de banda de 100k upload e 400K de dow, o que acontece:

    Tenho 3 clientes que não consegue abrir paginas, e observando o tráfego deles, o upload vai até 100k.

    Pensei: Virus ?!?! formatei a maquina dele

    Placa Railink com defeito: Troquei a placa tb.

    Adptador Usb: Usei o Krazer e o Engenius : a mesma coisa.

    Fiz o Tesde de desligar o Pc.. ainda fica um pequeno tráfego no Upload.

    Troquei o Ip dele na ARP.. mais nao tive exito

    O que poderá ser ?? recentemente tentaram por diversas vezes entrar no meu servidor fazendo Burt force, fechei todas as portas.. e deixei apenas habilitado o Winbox, não sei se isso tem haver.

    Agradeço pela ajuda de vcs

    Abraços a todos

    e Sucesso !

  2. #2

    Padrão

    troca geral.... muda o ip dele... coloca ip fixo, adicina novo na arp, não modifique a que ja existe, cria uma nova queue.... quando tive problema parecido resolvi criando novas regras...



  3. #3

    Padrão

    Verifica se nao add uma marcaçao de pacotes acidentalmente

  4. #4

    Padrão

    Eu estava com um problema parecido na rede, o upload estava no máximo, consegui achar o cliente e tinha um vírus que estava se comunicando com o ip 72.20.34.174, gerando uma quantidade enorme de conexões simultâneas, tentei dropar no firewall más não consegui foi o geito exclui o cliente do ap. Liguei e pedi para formatar o pc. Quando ele formatar eu vou ver no que vai dar.



  5. #5

    Padrão

    Citação Postado originalmente por izaufernandes Ver Post
    Eu estava com um problema parecido na rede, o upload estava no máximo, consegui achar o cliente e tinha um vírus que estava se comunicando com o ip 72.20.34.174, gerando uma quantidade enorme de conexões simultâneas, tentei dropar no firewall más não consegui foi o geito exclui o cliente do ap. Liguei e pedi para formatar o pc. Quando ele formatar eu vou ver no que vai dar.

    Então amigos..

    Eu formatei a maquina do cliente 2 vezes... mais na segunda vez.. eu formatei... e nao voltei os arquivos dele ( fotos .. filmes...musicas ).. entao.. quando fiz isso.. voltou tudo ao normal...

    resumindo....

    VIRUS !!!

    é mais ou menos q nosso amigo izaufernandes falou...

    Obrigado a todos que contribuiram !

  6. #6

    Padrão

    Citação Postado originalmente por dougcompany Ver Post
    Então amigos..

    Eu formatei a maquina do cliente 2 vezes... mais na segunda vez.. eu formatei... e nao voltei os arquivos dele ( fotos .. filmes...musicas ).. entao.. quando fiz isso.. voltou tudo ao normal...

    resumindo....

    VIRUS !!!

    é mais ou menos q nosso amigo izaufernandes falou...

    Obrigado a todos que contribuiram !
    O Engraçado é que o DROP do firewall deveria funcionar corretamente!
    Se não pra que adiantaria o firewall ??