Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. amigo, trocou os dns pelomenos....

  2. Citação Postado originalmente por byosni Ver Post
    amigo, trocou os dns pelomenos....
    Troquei mas n mudou nda...



  3. Se o problema for MTU, isso deve resolver...

    /ip firewall mangle add chain=postrouting action=change-mss new-mss=1440 tcp-flags=syn protocol=tcp tcp-mss=1441-1500

  4. Citação Postado originalmente por mtrojahn Ver Post
    Se o problema for MTU, isso deve resolver...

    /ip firewall mangle add chain=postrouting action=change-mss new-mss=1440 tcp-flags=syn protocol=tcp tcp-mss=1441-1500
    Caraca , agora pega todos os sites meu!!!

    Vc é incrivel

    vlw mesmo!



  5. Citação Postado originalmente por mtrojahn Ver Post
    Se o problema for MTU, isso deve resolver...

    /ip firewall mangle add chain=postrouting action=change-mss new-mss=1440 tcp-flags=syn protocol=tcp tcp-mss=1441-1500
    Valeu cara consegui tambem valeu mesmo...






Tópicos Similares

  1. Respostas: 10
    Último Post: 27-02-2012, 09:06
  2. yahoo nao abre com pcc 8 links
    Por powernetscm no fórum Redes
    Respostas: 1
    Último Post: 18-03-2010, 13:13
  3. E-mail do Yahoo nao abre
    Por admskill no fórum Redes
    Respostas: 1
    Último Post: 15-12-2008, 21:51
  4. Respostas: 2
    Último Post: 06-04-2008, 09:04
  5. Função Mail() não funciona
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 26-09-2002, 16:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L