+ Responder ao Tópico



  1. Citação Postado originalmente por mascaraapj Ver Post
    olha soh.. pode ser a fonte..
    eu estava com um equipamento aqui na qual tava com problema semelhante..
    e era a fonte
    será ? ele ta funcionando normalmente, só tenho esse pequeno problema, vou atualizar o firmware pra ver se resolver.

  2. me mandem sugestoes.. ajcorrea@gmail.com

    estou montando um firmware para nano.. baseado nos fontes originais..

    ja tenho autenticação de MAC via radius quase 100%



  3. Citação Postado originalmente por alexandrecorrea Ver Post
    me mandem sugestoes.. ajcorrea@gmail.com

    estou montando um firmware para nano.. baseado nos fontes originais..

    ja tenho autenticação de MAC via radius quase 100%

    Alexandre, será que você vai conseguir contornar estas incompatibilidades com WPA2?

  4. Citação Postado originalmente por 1929 Ver Post
    Alexandre, será que você vai conseguir contornar estas incompatibilidades com WPA2?
    wpa2+clonagem de mac ? preciso ver.. parece que isso eh uma falha do proprio protocolo.. nao lembro onde li sobre.. wpa nao combinava com clonagem de mac.. MAS... nao tenho certeza.. e vou adicionar sim a clonagem de mac...

    o luciano da jupiter vai mandar umas nano pra que eu teste os firmwares, no momento estou sem nano disponivel para teste..

    se tiver nano com rf estragada.. manda pra ca :P

    neste momento estou "cozinhando" um firmware de testes para testar o mac auth



  5. Citação Postado originalmente por alexandrecorrea Ver Post
    wpa2+clonagem de mac ? preciso ver.. parece que isso eh uma falha do proprio protocolo.. nao lembro onde li sobre.. wpa nao combinava com clonagem de mac.. MAS... nao tenho certeza.. e vou adicionar sim a clonagem de mac...
    Os RTL 8186 fazem isso brincando. Totalmente compatível com WPA.
    Esta da clonagem foi a segunda vêz que incompatibilizou.
    Na primeira vêz foi confgurar como AP+WDS. Era só marcar wpa que desabilitava as caixas para cadastrar os Mac do WDS.






Tópicos Similares

  1. Adicionar mais um link no balance pcc
    Por pu3rzr no fórum Redes
    Respostas: 6
    Último Post: 22-07-2012, 14:52
  2. bug no nano station2 com wpa e wpa2
    Por dalmolini no fórum Redes
    Respostas: 5
    Último Post: 30-11-2011, 11:39
  3. Mais um Bug da versão 3???
    Por _AGM_ no fórum Redes
    Respostas: 2
    Último Post: 03-10-2007, 07:22
  4. mais um problema no vsftpd
    Por Dedao no fórum Servidores de Rede
    Respostas: 1
    Último Post: 20-01-2007, 16:43
  5. Mais um erro no Mysql
    Por crazy4tech no fórum Servidores de Rede
    Respostas: 1
    Último Post: 30-11-2004, 11:50

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L