Página 6 de 8 PrimeiroPrimeiro ... 2345678 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por elymaiads Ver Post
    ola amigos !

    fui tentar mudar o FW do router braview modelo rw-11g-ntx, pelo fato q o dele de fabrica não opera modo cliente, no final das contas não entrou o novo FW , e agora ele não inicia a configuração normal , ja dei resert , ja li outro post parecido mais vi solução , então se alguem ja passou por isso ou tem uma solução para " ressucitar" meu router fico grato
    Consegui ressuscitar um utilizando o firmware deste site:
    http://60.248.10.130:8000/Wireless_L...0A_FW_v1.2.rar
    Observação: Pelo datasheet é que descobri que ele era WR1440A, iniciei o servidor tftp do "router" e descarreguei os 4 arquivos (1 ROM e 3 bins), quando descarregar alguns arquivos ele se reiniciará e aí vc terá de iniciar o servidor tftp de novo. E voilá! Volta a funcionar.
    Para saber qual é o seu modelo utilize este datasheet:
    http://60.248.10.130:8000/Wireless_L...WR1440A_DT.pdf

  2. #27
    karlley007
    Olá pessoal, eu fiz errado diferente do citado neste tópico, meu EnGenius estava blz com o firmware da Ap Router 7.3, ai inventei gerar uma outra licença para o MAC que estava pregado por baixo do Ap, MAC 00026F639E64, ai quando fiz o apload da nova licença o Ap não entrou mais, nem reseta, nem consegui envirar nada via TFTP, acho que perdi o aparelho, porque ele não responde mais, está apenas ligando normal, nem o wireless aprouter aparece.

    se alguem tiver alguma dica

    abraços...



  3. Citação Postado originalmente por karlley007 Ver Post
    Olá pessoal, eu fiz errado diferente do citado neste tópico, meu EnGenius estava blz com o firmware da Ap Router 7.3, ai inventei gerar uma outra licença para o MAC que estava pregado por baixo do Ap, MAC 00026F639E64, ai quando fiz o apload da nova licença o Ap não entrou mais, nem reseta, nem consegui envirar nada via TFTP, acho que perdi o aparelho, porque ele não responde mais, está apenas ligando normal, nem o wireless aprouter aparece.

    se alguem tiver alguma dica

    abraços...
    Meu Amigo Sei Que Estmamos Aqui Para Ajudar, Mas Uma Perguntinha Retorica ( Se Tava Tudo Ok Porque Mecher ? Porque Trocar Licença ? Leu Alguma Coisa Antes De Mecher ? Existe Tanta Informação Disponivel Sobre O Assunto !!!!!!!!! ) Voltando hehehe Assim Você Deve Ter Travado O AP POr Causa Do Endereço MAC Pois Se Você Colocou O MAC Original Do Aparelho O Firmware 7.3 E Feito Para Rodar Somente Nos Aparelhos Da Aprouter !!!! Que Possuem MAC 00:12:0e:xx:xx:xx,
    Mas Ele Deveria Estar Aceitando Você Jogar O Firmware Por TFTP!!! Existe Um Meio Se Ele Carregar O Arquivo TFTP. Me Manda Um Email cassoljunior@gmail.com Pois Se Esplicar Aqui Fere As Regras Do Forum !!!!!

    Ajudei Clica Na Estrelinha E Agradeçe
    Última edição por cassoljunior; 26-10-2010 às 18:51.

  4. O problema do firmw engenius é que não tem modo cliente. Mas no seu caso veio já o da ap router.
    Uma dica é não mexer no ap sem antena. Você pode mandar o circuíto de RF pro espaço fazendo isso.
    Mas se com os procedimentos básicos não funcionou aconteceu algo de errado com seu ap.



  5. Passa t eu email que eu te envio o step by step.






Tópicos Similares

  1. Respostas: 6
    Último Post: 27-08-2013, 14:03
  2. Firmware aprouter 8.2 para Engenius esr-1221?
    Por jHenrique no fórum Redes
    Respostas: 13
    Último Post: 21-03-2012, 12:07
  3. Engenius ESR-1221 sem Firmware
    Por fabiotc no fórum Redes
    Respostas: 14
    Último Post: 19-12-2011, 10:38
  4. Firmware da aprouter no engenius esr-1221
    Por darlangomes no fórum Redes
    Respostas: 8
    Último Post: 21-07-2010, 12:02
  5. Ap Engenius ESR-1221 no modo cliente ajuda.
    Por FernandodeDeus no fórum Redes
    Respostas: 12
    Último Post: 05-07-2010, 14:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L