+ Responder ao Tópico



  1. brigadoo por sua ajuda cara..

  2. Alguém pode me ajudar configurei um mk e coloquei hotspot e webproxy mais quando passa um tempo ele fica estranho dando alguns erros e lenta a internet quando limpo o cachee reinicio ele volta mais sempre fica assim desabilitei o webproxy e to testando pra ver se fica bom.



  3. Também estou enfrentando o mesmo problema...
    Meu hardware é:

    Placa mãe asrock (não lembro o modelo)
    Processador HT 3.2 Ghz (Um core) + Cooler GRANDE de cobre c/ alumínio
    Memória ddr2 1gb de 667mhz
    Fonte 250watts (não real) Detalhe: A fonte é ligada direto na tomada sem no break ou estabilizador, mas tem aterramento...
    hd sata 80gb

    O router OS é o:

    Mikrotik 3.20

    O estranho é que ele as vezes para de discar o pppoe e para de funfa o hotspot também, porém as vezes ainda consigo abrí-lo...

  4. Citação Postado originalmente por Godfather Ver Post
    Também estou enfrentando o mesmo problema...
    Meu hardware é:

    Placa mãe asrock (não lembro o modelo)
    Processador HT 3.2 Ghz (Um core) + Cooler GRANDE de cobre c/ alumínio
    Memória ddr2 1gb de 667mhz
    Fonte 250watts (não real) Detalhe: A fonte é ligada direto na tomada sem no break ou estabilizador, mas tem aterramento...
    hd sata 80gb

    O router OS é o:

    Mikrotik 3.20

    O estranho é que ele as vezes para de discar o pppoe e para de funfa o hotspot também, porém as vezes ainda consigo abrí-lo...
    Desativa o HT na placa mãe e desabilita o multi-core no mikrotik....



  5. como faz rogerio? na bios?






Tópicos Similares

  1. Mikrotik trava a conexão no pc dos assinantes
    Por rtspeed no fórum UnderLinux
    Respostas: 2
    Último Post: 05-10-2015, 06:37
  2. Respostas: 10
    Último Post: 15-04-2008, 16:05
  3. Mikrotik trava depois de logar...
    Por rogeriodj no fórum Redes
    Respostas: 2
    Último Post: 29-08-2007, 19:57
  4. Server Mikrotik trava qdo conecto clientes (link ADSL)
    Por rockeiromaiden no fórum Redes
    Respostas: 1
    Último Post: 24-07-2007, 23:00
  5. Mikrotik trava qdo conecto clientes
    Por rockeiromaiden no fórum Redes
    Respostas: 2
    Último Post: 11-07-2007, 14:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L