Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #6
    betojaponeis
    tbm estou com o mesmo problema comprei uma rb43ah para colocar na minha lanhouse e nw estou coseguindo cofigurar ela para funcionar para meus clientes com notebook ligo ela no meu rotiador d'link DI-BL604 DUAL BALANCE e nw consigo configurar alguem poderia dar uma luz

  2. Citação Postado originalmente por betojaponeis Ver Post
    tbm estou com o mesmo problema comprei uma rb43ah para colocar na minha lanhouse e nw estou coseguindo cofigurar ela para funcionar para meus clientes com notebook ligo ela no meu rotiador d'link DI-BL604 DUAL BALANCE e nw consigo configurar alguem poderia dar uma luz
    colega seu caso é diferente, tem que ler os tutoriais de roteamento para MK, viu dar uma luz, configurando os ips das interfaces, nat, rota e dns ta funcionando sua rb, funcionando, ai depois que estiver funcionando vc pesquiza sobre firewall, controle de banda e coisa do tipo.



  3. Sua autenticaçao pppoe esta passando ??? se esta, pode ser q vc nao tenha criado uma bridge.






Tópicos Similares

  1. Ajuda na configuração da minha rede
    Por Conedraw no fórum Redes
    Respostas: 3
    Último Post: 24-08-2014, 18:41
  2. Ajuda na Configuração da RB450
    Por jlkcpd no fórum Servidores de Rede
    Respostas: 9
    Último Post: 24-03-2014, 22:49
  3. ajuda na configuração da RB750
    Por Conectnet no fórum Redes
    Respostas: 5
    Último Post: 25-02-2012, 15:55
  4. Respostas: 4
    Último Post: 07-03-2009, 18:15
  5. Erro na configuracao da impressora no cups
    Por Sky_man no fórum Servidores de Rede
    Respostas: 1
    Último Post: 09-10-2005, 13:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L