+ Responder ao Tópico



  1. #1

    Padrão Ploblemas na configuração da RB433AH

    Adquiri recentemente uma RB433AH para colocar na minha torre principal usei as configurações q estavam no tutorial q achei no imasters neste endereço Wireless com Mikrotik - Parte 1 - Leandro Barbosa - Redes e Servidores mas nao estou conseguindo navegar, será q alguem poderia me ajudar!!!! ja tenho um mikrotik na rede com dhcp server ativo e tudo parece estar funcionando perfeitamente so nao consigo navegar, aguardo a colaboração dos amigos.

  2. #2

    Padrão

    Ola

    Ative a opção "Use ip firewall" em Bridge >> Settings

    Att.



  3. #3

    Padrão

    se entendi bem vc tem um servidor que faz o gerenciamento a RB433 so faz enlace de wireless, então é muito simples vc precisa configurar os cartoes e em seguida criar uma bridge e adicionar todas as interfaces nela, atribua um ip nessa mesma brige para acesso, isso é opcional pronto configuração ok

  4. #4

    Padrão Tuto

    ola, boa noite colega, eu naum entendi muito bem qual sua dificuldade se era no ptp ou na configuração do ap, entaum em anexo os 2 tuto. Só pra lembrar eles naum são de minha autoria, quem os fz foi o pessoal da americam explorer precisando de material faz cotação com o pessoal lá 0800 707 7577
    Miniaturas de Anexos Miniaturas de Anexos mikrotik ap bridge.pdf   mikrotik ptp bridge.pdf  




  5. #5

    Padrão

    Citação Postado originalmente por MaxAdriano Ver Post
    ola, boa noite colega, eu naum entendi muito bem qual sua dificuldade se era no ptp ou na configuração do ap, entaum em anexo os 2 tuto. Só pra lembrar eles naum são de minha autoria, quem os fz foi o pessoal da americam explorer precisando de material faz cotação com o pessoal lá 0800 707 7577
    obrigdo era isso msm q eu tava precisando, vlw, vou experimentar e posto aqui se funcionou tudo certinho.

  6. #6
    betojaponeis
    Visitante

    Padrão

    tbm estou com o mesmo problema comprei uma rb43ah para colocar na minha lanhouse e nw estou coseguindo cofigurar ela para funcionar para meus clientes com notebook ligo ela no meu rotiador d'link DI-BL604 DUAL BALANCE e nw consigo configurar alguem poderia dar uma luz



  7. #7

    Padrão

    Citação Postado originalmente por betojaponeis Ver Post
    tbm estou com o mesmo problema comprei uma rb43ah para colocar na minha lanhouse e nw estou coseguindo cofigurar ela para funcionar para meus clientes com notebook ligo ela no meu rotiador d'link DI-BL604 DUAL BALANCE e nw consigo configurar alguem poderia dar uma luz
    colega seu caso é diferente, tem que ler os tutoriais de roteamento para MK, viu dar uma luz, configurando os ips das interfaces, nat, rota e dns ta funcionando sua rb, funcionando, ai depois que estiver funcionando vc pesquiza sobre firewall, controle de banda e coisa do tipo.

  8. #8

    Padrão

    Sua autenticaçao pppoe esta passando ??? se esta, pode ser q vc nao tenha criado uma bridge.