Página 5 de 5 PrimeiroPrimeiro 12345
+ Responder ao Tópico



  1. por mac-telnet vc consegue acessar!

    vc pode colocar a seguinte regra para verificar a cada 5 min por exemplo

    /queue simples remove find[target-address=0.0.0.0/0] ou
    /queue simples remove find[target-address='''']

    tendeu?? teste ai pq eu nao testei rsrsrs
    fui fazendo de kbca aqui

  2. Amigo funcionou perfeito. Fou criar um materia em cima disto e postar no meu blog. Valeu pela ajuda....


    até mais ... já ta agradecido...

    Citação Postado originalmente por rrinfor Ver Post
    Olá!
    Então eu sugiro que vc faça um QoS para a porta do winbox, marcando a conexão do mesmo no /ip firewall mangle e especificando uma prioridade/banda para os pacotes marcados dessa conexão no /queue tree.

    Eis um exemplo abaixo:

    / ip firewall mangle
    add action=mark-connection chain=postrouting comment="" disabled=no new-connection-mark=winbox-connection passthrough=yes protocol=tcp src-port=8291
    add action=mark-packet chain=postrouting comment="" connection-mark=winbox-connection disabled=no new-packet-mark=winbox-packet passthrough=yes

    /queue tree
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 max-limit=0 name=winbox packet-mark=winbox-packet parent=global-out priority=8 queue=ethernet-default

    Nesse caso a conexão na porta 8291 juntamente com seus pacotes são marcados com as tags especificadas em vermelho, que posteriormente serão indentificadas no queue tree e poderam ter seu tráfego diferenciado das demais filas de forma global, no caso abaixo eu não especifiquei uma banda limite para o winbox no /queue tree, então o mesmo passará livre sem limitações.

    Com o /queue tree vc pode configurar enfileiramentos avançados com o propósito de estabelecer prioridades ou limitações de forma global, mas para utiliza-lo em aplicações de QoS em conexões diversas o mesmo requer um fluxo de pacotes marcados, é ai que entra a tabela mangle do firewall em /ip firewall mangle, usando tags (etiquetas) para facilitar a identificação de determinadas conexões e seus pacotes.

    Leia mais sobre Queue e QoS abaixo:
    Queue - MikroTik Wiki
    http://mum.mikrotik.com/presentation.../QoS_Megis.pdf

    Abraços






Tópicos Similares

  1. Respostas: 2
    Último Post: 25-04-2009, 22:54
  2. essa eu quero ver!
    Por daniloacr no fórum Redes
    Respostas: 10
    Último Post: 17-12-2007, 12:09
  3. Essa é brava, quero ver quem consegue me ajudar :)
    Por Slackdi no fórum Servidores de Rede
    Respostas: 6
    Último Post: 18-08-2005, 18:11
  4. Essa eu quero ver: Redundância no servidor de email....
    Por Reedemer no fórum Servidores de Rede
    Respostas: 4
    Último Post: 10-05-2005, 08:36
  5. /home? quero ver quem sabe essa?
    Por LeonardoDG no fórum Servidores de Rede
    Respostas: 15
    Último Post: 15-09-2004, 15:51

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L