Página 11 de 11 PrimeiroPrimeiro ... 67891011
+ Responder ao Tópico



  1. Estranho... Seguinte, em vez de usar o cache do Mikrotik, redirecione o tráfego para um servidor interno que não faça forward, e sim consulte nos root servers. Pode parecer lento à primeira vista, mas vai te beneficiar até com CDN quando o cache tiver populado.
    É assim que faço aqui na minha lan house (paranóia? não... fazer certo)

  2. Citação Postado originalmente por SoRoS Ver Post
    Aqui o problema é parecido. Uso um ADSL com IP-Fixo para servir 4 máquinas (2 clientes e 2 servidores de teste). Quando coloco o modem em bridge e uso o mikrotik para autenticar via pppoe o site do mercadolivre e da microsoft não abrem de jeito nenhum... Se pingar ele resolve o nome, coloca o ip do site na saida do ping mas não "pinga". Se eu colocar o modem fazendo a autenticação não tem problema nenhum... Abre qualquer coisa. (Eu coloco o modem para autenticar e coloco o IP da DMZ apontado para o IP do mikrotik).
    Já tentei mudar o MRU e o MTU, já mudei servidor dns (só para desencargo de consciencia pois estava resolvendo o nome), ja coloquei um bind em um servidor mas, simplesmente, não funciona.

    Alguém já passou por isso?

    Abração.
    O seu problema é que no PROFILE que disca no PPPOE não esta marcado "Change TCP MSS" como YES.
    Colocando isso... Resolve seus problemas de alguns sites não abrirem e os PINGS responderem.

    Espero ter ajudado. E se ajudei... Clique na estrela para recomendar. Obrigado.






Tópicos Similares

  1. Respostas: 2
    Último Post: 21-04-2012, 02:29
  2. bind9 problema google e orkut
    Por vcasali no fórum Servidores de Rede
    Respostas: 2
    Último Post: 20-04-2010, 13:04
  3. Mikrotik problema com Orkut - Segredos do Mar
    Por kabelinho no fórum Redes
    Respostas: 2
    Último Post: 26-03-2010, 20:02
  4. to c problemas no orkut... se alguem puder me ajudar
    Por zigg no fórum Servidores de Rede
    Respostas: 2
    Último Post: 18-11-2007, 12:06
  5. Google Earth com problema
    Por hlds no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-09-2006, 15:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L