Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. Citação Postado originalmente por elymaiads Ver Post
    fiz o up para a ver 4,9 quero referter pelo fato dos dataloss fica pipocando direto e um saco isso , n funciona o proxy , a licensa e nivel 5 , so tem um jeito vc dando um resert na rb para tirar a ver 4x e instalando a 3,30 atraves de um cabo serial , n perde a licensa não mais em caso de duvida salve ela
    consegui aqui amigo, de uma forma mais facil simplestente copiei todos os pacotes que eu queria referente a versão que eu queria reverter e joguei na opção files, depois fiz um downupgrade e funcionou

  2. nao li todos os teu as respostas, mas comigo eu tinha a versao 4 e coloque a versao 3 devolta, coloquei todos os pacotes da versao 3 que eu escolhi, que meu casso foi a versa 3.30 no file, depois fui em System/Packages/Downgrade/Yes, depois ele reiniciou e voltou para a versao 3.30 e nao pediu pra atualizar a licensa pelo site.






Tópicos Similares

  1. Respostas: 5
    Último Post: 13-02-2008, 02:40
  2. Respostas: 1
    Último Post: 13-12-2007, 20:14
  3. Respostas: 3
    Último Post: 17-08-2007, 22:08
  4. Como configurar o mikrotik para atuar como AP?
    Por Josevaldo no fórum Redes
    Respostas: 1
    Último Post: 18-01-2007, 22:56
  5. Respostas: 5
    Último Post: 23-12-2006, 15:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L