Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. atualize o mikrotik para ultima versao e seja feliz.

  2. A partir da Versão 4.0 é compatível com diversos Cartões Mini-PCI. Ja testei o R52N, da própria mikrotik e funcionou bem






Tópicos Similares

  1. Respostas: 1
    Último Post: 15-08-2011, 14:54
  2. Respostas: 10
    Último Post: 07-07-2011, 06:59
  3. Duvida cruel! Mikrotik, sera que é necessario??
    Por josueferreiradesouza no fórum Redes
    Respostas: 5
    Último Post: 14-07-2010, 09:15
  4. Respostas: 25
    Último Post: 17-09-2009, 08:29
  5. Será que seria uma boa migrar pra tecnologia 802.11N ?
    Por cristianoduarte no fórum Redes
    Respostas: 4
    Último Post: 03-06-2008, 07:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L