Página 7 de 8 PrimeiroPrimeiro ... 2345678 ÚltimoÚltimo
+ Responder ao Tópico



  1. Depende do uso ai eu costumo descomentar e alterar vários itens quando realizo serviço de configurações.

  2. no inicio pensei ser algo interessante, só vi briga de maricas, nada de ajuda, porque quando aparece alguma coisa desse tipo ao inves de criticar, essas pessoas não coloca nada melhor, para ensinar tambem quem acabou de errar, duvido que ninguem aqui vai criticar a maneira que escrevi.



  3. Citação Postado originalmente por mandrak66 Ver Post
    no inicio pensei ser algo interessante, só vi briga de maricas, nada de ajuda, porque quando aparece alguma coisa desse tipo ao inves de criticar, essas pessoas não coloca nada melhor, para ensinar tambem quem acabou de errar, duvido que ninguem aqui vai criticar a maneira que escrevi.
    Ele é muito bom sim , mas não conte muito com ajuda, pois é dificil quando se tem $$$$$$ envolvido.

  4. link nao esta funcionando alguem tem este arquivo http://www.microcenterweb.com.br/thu...rCacheMweb.tar

    Aguardo.

    eduardo@procd.com.br



  5. Citação Postado originalmente por sergio Ver Post
    Fernando, o portal tem algumas regras básicas... então vamos "largar mão" e deixar rolar de tudo aqui... quando as pendengas começarem a surgir contra o site eu encaminho pra ti. Blz? Combinado? Só me passar em pvt, seus documentos para enviar qualquer queixa nos tivermos sobre violação de direitos e afins para sua responsabilidade.

    Quanto ao restante, eu comentei com o Lauro minha posição e depois que ele explicou porque fechou o código, entendi e comentei a situação sem ofensas ou mais delongas.

    Bom, sou novato no forum, porem já aprendi "pacas" aki. Nem preciso andar perguntando que sempre tem alguem com a mesma dúvida. Porem gostaria de "dar uma dica" Pra evitar esse tipo de coisas o forum poderia fazer igual a o Viva o Linux, que os posts e principalmentes dicas, tutos e etc, passam por uma triagem antes de ir pro ar. Uma vez postei lá uma dica que achei em um outro site, na ocasião apenas ctrl+c e depois ctrl+v e dei os creditos de onde eu tinha tirado a dica, um dos admins disse que eu não poderia fazer e tals por causa das regras do site. Pronto! resolvido. Valew






Tópicos Similares

  1. Respostas: 14
    Último Post: 23-07-2011, 01:11
  2. MikroTik 5.2 + Squid 2.7 - Cache Full
    Por Jonatanmcc no fórum Redes
    Respostas: 6
    Último Post: 16-07-2011, 22:16
  3. Mikrotik + Debian c/ SQUID = ERROR: Gateway Timeout
    Por gustavo_marcon no fórum Redes
    Respostas: 7
    Último Post: 06-05-2010, 10:52
  4. O Squid do Debian anula o web cache do MK?
    Por adircastro no fórum Redes
    Respostas: 5
    Último Post: 02-09-2009, 16:06
  5. Mikrotik + Debian e Squid
    Por ThyagoComputer no fórum Redes
    Respostas: 1
    Último Post: 18-06-2009, 18:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L