Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Pela interferencia acho que nao pois sou eu que instalo quase todos os clientes aqui tanto na parte particular com da minha internet e coloco eles em outros canais , usso hoje 1 e so tem um ap neste mesmo canal a minha repetidora

    vou anotar qual possição esta caindo mais e ver o que esta acontecendo , mais tambem acho que esta na hora de trocar a central , cabos antenas .


    O que vcs acham tambem , os aps que instalo vem com potencia de 63 , devo mudar para clientes mais proximos ?

  2. Cara, estou com o mesmo problema.
    Eu já troquei cartão, rb, antena e fonte.
    Tentei varios tipos de configuração na interface wireless.

    após trocar todas essas peças comecei a avaliar interferencias externas, pois podem haver telefones, aps instalados por pessoas sem o meu conhecimento, que geram interferencia. Mas nada.

    Por enquanto só resolve trocando os canais, canais que que necessitam ser trocados e testado.

    To pra ficar maluco com isso...

    Se alguem souber de algo....Será bem vindo.



  3. Bom caro , desmontei a antena e vi todas as conexoes de cabo , nada tudo certo , sem ferrugem , oxidação , umidade nada.Ja ate instalei UM AP la pra ver se da na mesma e acontece igual .



    Em relação a interferrencia sempre dou uma scaneada nas redes e como ja comentei nenhuma rede fica na mesma que eu , que seria no canal 1 , todas elas estão no canal 6 ou 11 , ( claro como tb disse sou eu que instalo os aps para os clientes da adsl ai ja coloco nestes canais ).


    Bom dando um googliada vi que pode ser uma coisa que nao tinha prestado atenção quando instalei , A porcaria do POE ( porcaria entre asspas kkkk) , bom estudei , o tal POE perda de voltagem e amperagem quando vc usa alimentação com cabo udp de tamanho superior a 10 ou 20 metros cada metro perde X força, a porcaria tem muita perda , entao estou esperando chegar um POE novo e vou diminuir ao maximo a distancia do cabo para ver se da certo isso .



    OBS : caso esteje falando M pode mandar ve , estou aqui pra aprender






Tópicos Similares

  1. Respostas: 7
    Último Post: 15-02-2014, 18:05
  2. Perda de potência Engenius 8602
    Por Jalis no fórum Redes
    Respostas: 24
    Último Post: 25-03-2010, 11:46
  3. Perda de potencia AP ROUTER
    Por Xevete no fórum Redes
    Respostas: 2
    Último Post: 25-11-2009, 16:04
  4. Respostas: 12
    Último Post: 20-03-2008, 11:45
  5. problemas com ap ou omni
    Por liandra no fórum Redes
    Respostas: 19
    Último Post: 18-01-2006, 18:58

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L