+ Responder ao Tópico

  1. Citação Postado originalmente por peritinaicos Ver Post
    Amigo em route vc viu se está marcado o check ping? Pois aqui assume certinho.
    a rota para o gateway tem o check gatway ping sim, o que acontece, quando meu link cai ele continua pingado no gatway normalmente, só sei que a internet cai quando eu pingo no dns 8.8.8.8 que da time out, ai eu seu que o link caiu ... ontem caiu duas vezes e eu desabilitei a interface do link dedicado e a outra assumiu imediatamente, mais se eu não fizer isso não assume sozinho ... não sei se eu por em both-addresses and ports sera que isso para ??

  2. Bom eu uso both adress apenas e nao tenho este tipo de problemas, tenho 3 links, 2adsl 1dedicado... no caso vc nao tem o dedicado direto ele já está roteado e sempre vai pingar o gtw a nao ser que ele trave ou o cabo seja removido... Amigo está funcionando mesmo este loadbalance? Pois como caiu o dedicado mesmo nao estando funcionando os dois era para sair pelo adsl mesmo com alguma lentidão mais sairia normal.



  3. ola a todos e todas, meu cenario e o seguinte :

    1 link full 2 megas
    3 adsl 3 megas

    uso servidor my auth com os devidos controles de banda, mas percebo que a navegaçao esta normal para a velocidade porem os downloads estao bem abaixo da velocidade mesmo com o consumos dos link abaixo de 50% da capacidade, toada ajuda e bem vinda.
    balance pcc

  4. a quanto esta vindo o download

  5. Citação Postado originalmente por peritinaicos Ver Post
    a quanto esta vindo o download
    olha se tenho um cliente configurado no grupo 650 k = 81 Kbps ele chega apenas a 30 ou 40 K, e tenho na rb 3 link de 3 megas cada e observando aki ela nao passa de 4 megas nen a pau, se libero a banda de um user faço a mediçao blz passa 3 megas mas os down nada, tem ideia do pode ser????






Tags para este Tópico

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L