+ Responder ao Tópico

  1. já fiz isso 8.8.8.8/8.8.4.4 o mtu eu coloco 1380 e 1480 e 1500 nunhum fico bom ainda


  2.    Publicidade


  3. Olá, amigo tenta usar Max MTU 1480 e Max MRU 1492 pra ver se resolve o MSN pois aqui tenho clientes em Hotspot e PPPoE e não tenho problema nenhum, já os sites acho que o problema pode está no seu loadbalance mesmo alguma configuração.

  4. Citação Postado originalmente por claudinhohw Ver Post
    já fiz isso 8.8.8.8/8.8.4.4 o mtu eu coloco 1380 e 1480 e 1500 nunhum fico bom ainda
    Coloca essa regra ai e teste. Tb estava com problema no meu hotmail skydrive..

    /ip firewall mangle
    add action=change-mss chain=postrouting disabled=no new-mss=1440 passthrough=\
    yes protocol=tcp tcp-mss=1441-1500
    Fonte:Usuario do Underlinux..Esqueci o nome mais ganhou sua estrelinha...

    Sucesso claudinhohw ...

  5. Boa ai funciona ou funciona kkkk (se for o MTU o defeito)

  6. Citação Postado originalmente por maxibelo Ver Post
    Coloca essa regra ai e teste. Tb estava com problema no meu hotmail skydrive..

    /ip firewall mangle
    add action=change-mss chain=postrouting disabled=no new-mss=1440 passthrough=\
    yes protocol=tcp tcp-mss=1441-1500
    Fonte:Usuario do Underlinux..Esqueci o nome mais ganhou sua estrelinha...

    Sucesso claudinhohw ...
    kkk blz vou testa depois posto o resulatado.




Tags para este Tópico

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L