+ Responder ao Tópico

  1. Citação Postado originalmente por mktguaruja Ver Post
    pessoal, eu usava 2 link adsl e funcionava perfeito nunca tive problema algum fiquei encudado de colocar uma net virtua que tenho de 10 megas, porem coloquei todas como 4 megas. Porém o unico site que não entrava era da hotmail. Entrava no site navegava pelo site mais não abria o email de jeito nenhum. Coloquei os ip fora do balance, e nada. Alguem tem alguma sugestão ?
    Levy da uma olhada em DNS cara......se não mudar....marca pra sair por um link só pra ver..
    abração

  2. Ok, gustavo eu ja tentei dns da opendns, da google, Primario do speedy e secundario da Net. Mais não teve jeito. Eu tentei jogar os ip no addres list, que ficaria fora do loadbalance mais também não teve jeito ele não loga o email do hotmail. Os outros funciona normal.



  3. ola doutor scan...
    tentei usar o programa...mais obeservei uma coisa...
    quando preenchemos todos os dados e salvamos...
    o programa da uma mensagem dizendo que aparecerar um arquivo chamado txt com as configuracoes...sendo que no meu caso ja tem um arquivo de exemplo..e esse arquivo nao aparece de forma alguma...sera que estou fazendo algo errado? tou com a vercao 3.2...
    aguardo contato
    dim

  4. Corigindo...
    tou com com a versao 1.2 do programa...
    abracos

  5. bom dia!

    no mesmo lugar onde vc executar o programa, vai aparecer o arquivos configurações.txt, caso o mesmo já exite, o programa vai sobrescrever o mesmo com suas configurações






Visite: BR-Linux ·  VivaOLinux ·  Dicas-L