Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por JotaJuh Ver Post
    Tenho uma adsl de 1 mb ligada a um ap zinwell g220 configurado pra trabalhar a 250 mw em "b" em uma caixa hermetica com pigtail de 40cm da antena aquario de 15 dbi....

    è o seguinte, quando acesso via wireless a navegacao fica lenta e o download tb, qdo tiro o cabo que alimnta o radio e ligo direto no pc fica perfeito... show de bola.. ja verifiquei td que pudia mais continua lento ao ligar o sistema na antena..
    Alguem pode me ajudar....


    Cara Vc ja tentou trocar esse Ap Ziwel por outro pra testar?? Porque esses aps Ziwel não aguentam muita coisa não, eles esquentam muito e se tão tiver uma boa refrigeração na caixa vc não vai ter um bom desempenho.... Esses Aps zinwel são bons pra vc colocar em clientes, ne torre eles não dão muito conta do recado não.

  2. tente usar banda b/g , os dois juntos , um mix, talvez ajude, diminua a potencia, para uns 100mw.



  3. Cara isso de usar um mix b/g é ilusão, não existe isso de mix entre modo B e G não, ou você usa B ou vc usa G, o modo G so funciona bem se for fazer uma rede de curta distância, bem curta mesmo. Então isso ai não vai funcionar não.


    Citação Postado originalmente por beirsdorf Ver Post
    tente usar banda b/g , os dois juntos , um mix, talvez ajude, diminua a potencia, para uns 100mw.

  4. Cara, eu vou defender os Zinwell até morrer... são excelentes nos clientes, e nos pontos até 15 simultâneos tmb... depois disso dai não é mais trabalho pra rádio, dai se colocar um mikrotik e segue o baile... e esquentar não esquenta não... tenho zinwell no sol o dia todo há muito tempo e não tenho problemas... Aqui só uso Zinwell nos clientes...

    Citação Postado originalmente por guilsoares Ver Post
    Cara Vc ja tentou trocar esse Ap Ziwel por outro pra testar?? Porque esses aps Ziwel não aguentam muita coisa não, eles esquentam muito e se tão tiver uma boa refrigeração na caixa vc não vai ter um bom desempenho.... Esses Aps zinwel são bons pra vc colocar em clientes, ne torre eles não dão muito conta do recado não.



  5. cara, tem equipamento que diz que é compativel com b, mas fica frescando conecta e não conecta, fica lento, as vezes nem acha sinal, aqui uso b/g e atendo clientes a 3,5 km, então garanto que funciona muito bem.






Tópicos Similares

  1. G220 cai em 60seg quando ligado na rede
    Por alencar2 no fórum Redes
    Respostas: 6
    Último Post: 27-05-2008, 15:24
  2. Respostas: 10
    Último Post: 25-01-2008, 23:06
  3. Lentidão em acesso via samba
    Por vaonetto no fórum Servidores de Rede
    Respostas: 2
    Último Post: 13-05-2005, 08:34
  4. CBQ Erro em Download
    Por crisduarte no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-10-2004, 09:19
  5. lentidao em dois links adsl ...
    Por pedro_brother no fórum Servidores de Rede
    Respostas: 3
    Último Post: 03-09-2004, 19:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L