+ Responder ao Tópico



  1. #1

    Padrão Firmware da aprouter no engenius esr-1221

    Pessoal tem um problema estranho com o firm 6.1 da aprouter, eu nao consigo fazer a maquina navegar com ele configurando como wireless ISP ou Roteador WAN Wireless, com tipo de conexao pppoe, ele conecta, vou la em status do aparoputer ta como conectado, porem nao navega a maquina de jeito nenhum..
    coloquei nele o fimr file_378.bin versao 6.1...
    vlw galera...fico no aguardo...abração..

  2. #2

    Padrão

    Da uma conferida no default gateway la na opção lan. Tem que estar como 0.0.0.0 se vc estiver usando modo cliente ISP



  3. #3

    Padrão

    Citação Postado originalmente por Arcanjo_tc Ver Post
    Da uma conferida no default gateway la na opção lan. Tem que estar como 0.0.0.0 se vc estiver usando modo cliente ISP
    o pior que ta man, na veradade se nao tivesse zerado ele nem conectava, ele conecta mais nao navega...

  4. #4

    Padrão

    Os meus aqui sempre com AProuter 6.1 em portugues. Configuro como Cliente ISP, depois na wireless coloco em modo B, Clienente e com potencia minima, depois troco a faixa de ip para uma diferente do meu MK, configuro o pppoe e pronto, conecta de primeira. Ah sempre coloco os DNS configurados manualmente pois ja tive problemas com isso



  5. #5

    Padrão

    Já tive o mesmo problema usando alguns Ovislink 5460, nos Edimax 7209 nunca deu esse problema do PPPoe, quanto aos ESR estou começando a instalar agora e todos que comprei vieram com APRouter e nenhum apresentou problema, foi só habilitar Cliente iSP, Modo de operação Cliente e Configurar o PPPOe, depois de uns 40 segundos está lá o carinha rodando... Nota tmbm deixo o GTW Zerado.

  6. #6

    Padrão

    Citação Postado originalmente por Arcanjo_tc Ver Post
    Os meus aqui sempre com AProuter 6.1 em portugues. Configuro como Cliente ISP, depois na wireless coloco em modo B, Clienente e com potencia minima, depois troco a faixa de ip para uma diferente do meu MK, configuro o pppoe e pronto, conecta de primeira. Ah sempre coloco os DNS configurados manualmente pois ja tive problemas com isso
    bom arcanjo, a unica coisa que eu nao fiz foi trocar a faixa de ip dele para uma diferente do mikrotik vou testar e digo a vcs..



  7. #7

    Padrão

    galera, desculpe a ignorancia mais me tirem um duvida, quando agente coloca wirless isp ou roteador wan interntet, da para acessar o ap remotamente ainda??

  8. #8

    Padrão

    Ola colegas, tenho em torno de 60 Engenius esr-1221 todos estao com AProuter 6.1, so que nestes nao tem opcao de PPPoE na Wan.
    Alguem tem a Versao 6.1 compativel que tenha a opção PPPoE na WAN? Se tiver me passe um link onde eu possa baixar.

    Grato a todos



  9. #9

    Padrão Re: Firmware da aprouter no engenius esr-1221

    Pessoal estou com problemas com a atualização do firmware ap-router 7.1 no engenius esr-1221, depois que fiz o up do firmware o ap nao responde mais, não houve queda de energia, não foi desligado durante o processo, simplismente não responde. Ja tentei 192.168.2.1 ap-router, 192.168.1.1 engenius, 192.168.1.6 em modo de cliente ftp e nada. Fiz um teste, liguei como cliente ftp que fica com o ip padrão dos chipts rlt8186 192.168.1.6 para receber o firmware e setei o mesmo ip na placa de rede e deu conflito de ip, ou seja, o ip está setado no ap no modo cliente ftp, mais na hora que tento fazer o up novamente da firmware pelo tftp cliente, dar servidor não encontrado. Tenho vários Aps com esse mesma versão de firmware funcionando na rede inclusive um Esr tamb, então não é a versão porq tenho o mesmo ap na rede com o mesmo firmware a 7.1, não uso a 6.1 porq tem vários recursos a menos como modo repetidor universal por exelmplo.
    O ap está unutilizável, se alguem souber uma solução fico no aguardo!
    Grato!