Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Aqui esta a minha configuração com os respectivos IP's da EMBRATEL e tudo mais de uma olhada pra ver o que tem de errado... a serial que estou usando é a serial0.

    Router#sh ru
    Building configuration...

    Current configuration : 598 bytes
    !
    version 12.1
    no service single-slot-reload-enable
    service timestamps debug uptime
    service timestamps log uptime
    no service password-encryption
    !
    hostname Router
    !
    !
    !
    !
    !
    !
    memory-size iomem 25
    ip subnet-zero
    !
    !
    !
    !
    interface Serial0
    bandwidth 2048
    ip address 187.28.26.206 255.255.255.252
    encapsulation ppp
    !
    interface Serial1
    bandwidth 2048
    no ip address
    encapsulation ppp
    shutdown
    !
    interface FastEthernet0
    ip address 201.65.22.33 255.255.255.240
    speed auto
    !
    ip classless
    ip route 0.0.0.0 0.0.0.0 187.28.26.205
    no ip http server
    !
    !
    line con 0
    line aux 0
    line vty 0 4
    login
    !
    end
    Última edição por antoniere; 06-02-2010 às 22:57.

  2. Olá Antoniere,

    Esse roteador estava com alguma configuração anteriormente? Se estava vc resetou? Vc ativou o Roteamento IP? Como aparentemente está tudo configurado corretamente, tudo indica que vc não ativou o roteamento. Eventualmente se for isso, no modo de configuração digite: "ip routing"

    Boa sorte!



  3. Faça testes com outro protocolo, eu uso HDLC.

  4. Olá Elcinfo,

    Com certeza o problema não é o protocolo. Por padrão CISCO é HDLC, então se foi mudado é porque é para ser PPP. E também por "PADRÃO" a Embratel usa PPP.

    Valeu!



  5. Sim, Sim, Não, Usei o comando ''ip routing'' mais mesmo assim não condigo nem pingar no roteador na interface ether0 onde estou conectado, (PERGUNTA) o moden é um (parks) todas as luzes dele tem que estarem ligadas???
    como o cabo serial ligado no moden veja como fica:
    (ALIM=LIGADO), (RXD 104) LIGADO, (TXD 103) LIGADO, (CTS 106) LIGADO, (G703) DESLIGADO, (Linha A 109A) LIGADOO TODO O RESTO DESLIGADO é assim mesmo que fica sse moden ou falta algum led pra ficar aceso??
    sera uqe falta mais alguma configuraão pra fazer?
    Obrigado pela atenção!!!!!!






Tópicos Similares

  1. Respostas: 3
    Último Post: 26-02-2017, 18:16
  2. Respostas: 4
    Último Post: 05-05-2012, 22:03
  3. Configurar Cisco Serie 1800 Modelo 1841
    Por 14735 no fórum Cisco
    Respostas: 4
    Último Post: 11-11-2010, 11:16
  4. AJUDA NA CONFIGURAÇÃO DO DNS, DNS REVERSO COM LINK EMBRATEL
    Por tianguapontocom no fórum Servidores de Rede
    Respostas: 0
    Último Post: 01-04-2006, 01:09
  5. Cisco Série 1700 2 Links
    Por tcheturbo no fórum Redes
    Respostas: 3
    Último Post: 27-12-2004, 13:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L