Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Isso mesmo,,, na minha WAP é só a caractere,,, só o agudo ´e o trema ¨ e mais alguns algorítmos,, MAIUS. e minisc.. e Aí ap virtual neles,,
    Valeu à todos;;


    Citação Postado originalmente por pedemesa Ver Post
    Do acento agudo, imagino que vc use acento junto a um caractere e o amigo que criou o post usa um acento apenas... por isso que funciona pra vc e pra ele não...

    Sobre o WDS, já tinhamos falado em outro post, eu e o 1929 que havia esse problema... não lembro se cheguei a comentar lá, mas hj já tenho certeza de uma coisa que achava a um tempo atrás... Não funciona WDS e WPA ou mesmo WPA2, por limitação do padrão do WDS... é o WDS em si que não aceita senhas em WPA... não é por ser um rádio ou outro... a solução é fazer como o 1929 disse ou no meu caso que é diferente, é sentar e chorar hehe... brincadeira... no meu caso eu tenho um POP com WPA e queria fazer ele AP+WDS para conectar um outro ponto de acesso em WDS a ele, mas não ah como... só usando em Bridge Client mesmo, dai não é repassado o MAC para o POP, mas paciência... o jeito mesmo é fazer um outro ponto a ponto e não conectar o ponto de repetição no AP... Só não fiz isso aqui pq só tenho 2 clientes lá e não dá em questão de custo... além do mais, assim que poder vou tentar conectar esses dois em outro POP e desativar esse meu único ponto mais ou menos...

  2. É neste caso,,, teria que ter um aceite na rb para ativar,,, eu tenho um cliente assim,,
    Zinwell"Ap+WDS e com Zinwell "Wds" apenas,,, aí eu autentico o router dele interno,,
    queria add uma rb,,, só que não mexi neste ponto porque deu erro no ping,,, nao consegui fazer o cartão servir como ap,,, e fazer o ponot a ponto pra este cliente,,, resumindo,,, add outra antena,, hehe,, mais vou voltar a tentar de novo,,, valeu,,,


    Citação Postado originalmente por pedemesa Ver Post
    Sim, sim, mas não sei se vc lembra meu problema era um pouco diferente... Vou tentar descrever denovo...

    e outro (que é o problema) em Bridge Client. Em Bridge Client ele não repassa os MAC dos clientes conectados ao AP em Bridge AP. Nesse ponto os dois são RTL8186.
    ...






Tópicos Similares

  1. Nao consigo configurar uma conta hotmail no mozilla thunderb
    Por ruysabino no fórum Servidores de Rede
    Respostas: 2
    Último Post: 23-07-2004, 06:56
  2. Não consigo montar CD de música no Slack
    Por mcyberx no fórum Servidores de Rede
    Respostas: 7
    Último Post: 15-05-2004, 17:07
  3. Rede não funciona do Conectiva 9 (nem no mandrake 9.1)
    Por vonlinkerstain no fórum Servidores de Rede
    Respostas: 3
    Último Post: 13-01-2004, 23:15
  4. Não consigo acessar/ler cd-rom no Mandrake 9.1
    Por argonilton no fórum Servidores de Rede
    Respostas: 0
    Último Post: 20-06-2003, 16:42
  5. Não consigo instalar meu modem LG no linux !!!
    Por GuE no fórum Servidores de Rede
    Respostas: 0
    Último Post: 15-04-2003, 16:02

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L