+ Responder ao Tópico



  1. Bah cara... e eu com a compra dos meu primeiro par de nano5 engatilhado aqui...

    Será que um estabilizador não resolve esse problema de queimar a lan com variação muito brusca na rede elétrica?

    Bah, se o amigo chegou a sentir o choque, a situação é mais grave... indica que não houve muita preocupação com essa questão de oscilação na rede elétrica... a corrente foi passando e foi indo... heh

    Aqui não vou poder comprar um nano de reserva e não sei como fica a questão do Kendin... onde eu compro isso? é muito caro? Fonte eu consigo por aqui... são caras, mas numa emergência... aqui na minha cidade ainda não tive problemas sérios com rede elétrica, mas em um ponto no interior sim, resolveu depois de um estabilizador, que aliás tenho usado em praticamente todos os ponto hoje...

    Se alguém poder dar umas dicas sobre onde conseguir e quanto custa os kendin, eu agradeço, e tmb sobre o estabilizador se resolve ou não... Preciso de experiências com o bixinho! heheh

  2. Amigo, o pessoal vai retirar os Nanos das torres. Vou testar com estabilizador agora para ver se evito alguma coisa. Aqui na empresa temos muitos problemas com energia, basta chover que o fornecimento é interrompido, e como estamos em um tempo muito chuvoso em são paulo, você já sabe.



  3. Amigao se eu fosse voce nao arriscaria mexer em torre com temporais nao viu deu sorte de ter queimado so o nano.

  4. Galera, enfim retiramos o Nano. Foi só a fonte dele que deu problema, a porta Lan do Nano está funcionando normal. Ainda não fiz muitos testes, acho que foi só uma descarga elétrica mesmo que "torrou" a fonte. Vou usar um estalilizador no rack quando for colocar da próxima vez. Ainda estou com aquela dúvida sobre usar cabo direto ou cross, será que alguém pode me ajudar.



  5. Bom, eu não sou o mais indicado pra responder porque ainda não usei o Nano, mas pelo que eu entendo, se vc for ligar a um switch vc usa 2 cabos paralelos... se for ligar diretamente ao um computador ou mesmo em uma routerboard dai usa um deles como cross... acho que é isso... o pessoal que já usa pode me confirmar ou contestar ai...


    Citação Postado originalmente por mcl085 Ver Post
    Galera, enfim retiramos o Nano. Foi só a fonte dele que deu problema, a porta Lan do Nano está funcionando normal. Ainda não fiz muitos testes, acho que foi só uma descarga elétrica mesmo que "torrou" a fonte. Vou usar um estalilizador no rack quando for colocar da próxima vez. Ainda estou com aquela dúvida sobre usar cabo direto ou cross, será que alguém pode me ajudar.






Tópicos Similares

  1. Nano Station Ubiquiti
    Por thenet no fórum Redes
    Respostas: 174
    Último Post: 19-05-2009, 18:18
  2. Nano Station PreçoxDesempenho
    Por admskill no fórum Redes
    Respostas: 176
    Último Post: 05-01-2009, 18:36
  3. Nano station e power Station alguém usou....
    Por marcoveck no fórum Redes
    Respostas: 22
    Último Post: 09-10-2008, 12:52
  4. Aonde comprar Nano Station 5??
    Por marcelomg no fórum Redes
    Respostas: 16
    Último Post: 08-10-2008, 11:01
  5. Alguem conhece nano station?
    Por adepad no fórum Redes
    Respostas: 1
    Último Post: 27-07-2008, 22:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L