Página 8 de 13 PrimeiroPrimeiro ... 3456789101112 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por mktguaruja Ver Post
    Boa tarde,

    Vo fazer da seguinte maneira, RB 750G ou 450G para o loadbalance e o concentrador RB450G. O loadbalance vai ter 3 links adsl em pcc. E o concentrador vai ter o proxy paralelo, e os clientes e o mk auth para autenticação radius. E os micro que eu usava com o loabbalance e concentrador vai virar PC-AP com placa wireless MercadoLivre: Placa de Rede Wireless PCI - Senao Engenius EPI3601 600Mw - R$ 69.90

    O que voces acham dela ??

    obrigado por tudo !

    essa placa é muito boa, usei ala durante um tempo, o problema é que ela não é homologada.

  2. Bom galera eu tenho uma luta eterna aqui com meu socio, ou melhor pai rsrs
    eu esponho para ele que seria melhor as RB´S, ai para ficar meio a meio ele descidiu em compra uma RB450G para o loadbalance ( vencii rs pelo menos 1 RB).

    Então vai ficar da seguinte maneira,

    RB450G, com case e fonte de 18v 3,5 amperes da linkteck.

    Mais tarde irei posta a configuração do loadbalance que estou usando hoje para ver se nao tem nada errado. obrigado a todos. !



  3. Não sei se ainda dá tempo para opinar, mas vou reportar minha experiência. Tive diversos problemas como servidor PC-AP, principalmente devido a dificuldades para conseguir placas com pelo menos 4 PCI livres. Precisava de 4 conexões. depois de um problema que tive aqui de queima da placa mãe do server, acabei comprando uma RB-450G. Só alegria agora. tenho em torno de 40 clientes simultâneos em Hotspot e servidor de cache em paralelo rodando o Thundercache. Tudo tranqüilo, agora vou substituir meus PC-AP por RB-433.
    Ainda não tenho PCC, mas pretendo colocar RB-750.

  4. Eu tbm queria colocar as rb450g mais o problema é meu socio, entao fica meio a meio... load balance rb .. e concentrador micro.
    flow galera muito obrigado logo mais postarei minha confg do load balance

    flow



  5. Segue minhas conf. abaixo :

    /interface ethernet
    set 0 arp=enabled auto-negotiation=yes cable-settings=default comment="Speedtouch v6 - Secundario" disable-running-check=yes disabled=no full-duplex=yes \
    mac-address=00:1A:3F:4F:EB:6F mtu=1500 name=Modem-DSL2 speed=100Mbps
    set 1 arp=enabled auto-negotiation=yes cable-settings=default comment="Speedtouch v6 - Principal" disable-running-check=yes disabled=no full-duplex=yes \
    mac-address=00:1A:3F:4F0:9A mtu=1500 name=Modem-DSL1 speed=100Mbps
    set 2 arp=enabled auto-negotiation=yes cable-settings=default comment="Modem DSL - Terciario" disable-running-check=yes disabled=no full-duplex=yes \
    mac-address=00:1A:3F:4F:CB:24 mtu=1492 name=Modem-DSL3 speed=100Mbps
    set 3 arp=enabled auto-negotiation=yes cable-settings=default comment="Loadbalance Per Connection Classifier" disable-running-check=yes disabled=no \
    full-duplex=yes mac-address=00:1A:3F:4F:B4:13 mtu=1500 name=Local speed=100Mbps
    =====================================================================================================================
    /ppp profile
    set default change-tcp-mss=yes comment="" dns-server=208.67.222.222,208.67.220.220 name=default only-one=default use-compression=no use-encryption=yes \
    use-vj-compression=no
    set default-encryption change-tcp-mss=yes comment="" name=default-encryption only-one=default use-compression=default use-encryption=yes use-vj-compression=\
    default
    =====================================================================================================================
    /interface pppoe-client
    add ac-name="" add-default-route=yes allow=pap,chap,mschap1,mschap2 comment=Discadores dial-on-demand=no disabled=no interface=Modem-DSL1 max-mru=1492 \
    max-mtu=1480 mrru=disabled name=wan1-pppoe password=internet profile=default service-name="" use-peer-dns=no user=internet@speedy.com.br
    add ac-name="" add-default-route=yes allow=pap,chap,mschap1,mschap2 comment="" dial-on-demand=no disabled=no interface=Modem-DSL2 max-mru=1480 max-mtu=1480 \
    mrru=disabled name=wan2-pppoe password=internet profile=default service-name="" use-peer-dns=no user=internet@speedy.com.br
    add ac-name="" add-default-route=yes allow=pap,chap,mschap1,mschap2 comment="" dial-on-demand=no disabled=no interface=Modem-DSL3 max-mru=1480 max-mtu=1480 \
    mrru=disabled name=wan3-pppoe password=internet profile=default service-name="" use-peer-dns=no user=internet@speedy.com.br
    ======================================================================================================================
    /ip address
    add address=192.168.0.1/24 broadcast=192.168.0.255 comment="MIKROTIK - REDE CONCENTRADO" disabled=no interface=Local network=192.168.0.0
    =======================================================================================================






Tópicos Similares

  1. usando pop e smtp do provedor
    Por Itise no fórum Servidores de Rede
    Respostas: 2
    Último Post: 02-01-2007, 16:40
  2. Página inicial do provedor
    Por renatoabaetenet no fórum Redes
    Respostas: 17
    Último Post: 25-12-2005, 10:01
  3. squid responde com dns do provedor
    Por acadori no fórum Servidores de Rede
    Respostas: 4
    Último Post: 09-05-2005, 08:23
  4. Respostas: 2
    Último Post: 10-01-2005, 09:38
  5. Como obrigar o usuário a ver a página do provedor na hora da
    Por BrunoPiaui no fórum Servidores de Rede
    Respostas: 0
    Último Post: 30-10-2002, 14:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L