+ Responder ao Tópico



  1. #1

    Padrão Problemasso Enlace de 80km 5.8GHz

    Pessoal estou a dias perdido com um enlace de 80km divido em dois de 40km que preciso de uma banda maior que 10megas passando nele e não consigo mais que 5megas, vou postar a topologia e vocês analisam:

    - Cidade A [0KM] -
    RB433 + XR5 + OIW 33DBI
    .
    .Sinal -60dbm
    .
    - REPETIDOR [40KM]
    RB433 + XR5 + OIW 33DBI
    XR5 + OIW 29DBI
    .
    .Sinal -69dbm
    .
    - Cidade B [80KM] -
    RB433 + XR5 + OIW 29DBI

    Não sei se deu pra entender, qualquer coisa pergunta ai que eu respondo.

    Abraços

  2. #2

    Padrão

    Tente melhorar o sinal do seu 2o. Ponto, pra pelo menos -62. Deixe toda confguração dos cartões em default, altere só modo para 5Ghz-Turbo, escolha canais altos, ative ns-streme e pooling, frame policy exacte size em 3200. O sinal vai piorar um pouquinho, porém o desempenho de troughtput vai saltar pelo menos para uns 15 Mb.



  3. #3

    Padrão

    Se você testar um enlace de cada vez, quem dá o pior throughput ?
    E com um de cada vez, fora o que limita em 5Mbps, o outro passa de 10 ?

  4. #4

    Padrão

    Testando no primeiro enlace ele passa entre 5 e 7 megas o segundo somente 5 megas, já tentei turbo no primeiro enlace que tem mais potência, mais não funcionou, ele conecta mais não transfere dados, e os canais estão altos já...
    O negocio é esquisito mesmo.. como nem ate a metade ele conseguiu muita banda eu não me preocupei muito de aumentar a potência do sinal do segundo enlace, a propósito testei também com cartões r52h só que ficou pior...
    aguardo mais opiniões... vlw...



  5. #5

    Padrão

    Pessoal, sinal bom nao necessariamente quer dizer troughtput alto, aposto que já fizeram enlaçes com sinal ruim e o troughtput estava alto, e como nesse enlaçe sinal realtivamente BOM e troughtput baixo, troughtput BOM tem haver com eficiencia da instalção, ou seja:

    1 Uso de bons Pigs...(tenho visto cada coisa)
    2 Cabo cellflex ....(o custo é caro mas vale a pena)
    3 Uso de fontes adequadas. (muitas vezes o sinal tá bom mas entra o trafego a fonte aquece e ai se foi...)
    4 Sempre que possivel efetuar o aterramento dos cartoes
    5 Escolha de canais que não estejam sendo usados ( nem sempre o canal mais alto é o melhor...em ambiente poluido)
    6 E o mais importante, VISADA, (qualquer galho de arvore pode comprometer seu enlace, ou seja tanto faz em 2.4 como 5.8 a VISADA TOTAL é necessariapara um bom enlaçe...


    enfim existem N fatores que levam a instalação a ter eficiência, cabe a vc testar todos eles.

  6. #6

    Padrão

    Vamos por partes... Faz o seguinte... manda as coordenadas deste seu enlance para gente gerar o perfil no r mobile...



  7. #7

    Padrão

    Rapaz é ruim falar isso, pois cada caso é um caso, tenho aqui um enlace de 65km com o mesmo material e o sinal fica -50, os cabos são rgc213 mesmo!! Quando ta assim o melhor é sair trocando tudo! em alguma parte da montagem fizeram alguma besteira! Principalmente se vc mandou fazer!

  8. #8

    Padrão

    ZeXP, de qual cidade vc fala?? pode me adicionar no msn? [email protected]
    [Pessoal vou postar as coodernadas mais tarde pra analise...]



  9. #9

    Padrão

    Citação Postado originalmente por robertoprovenet Ver Post
    Testando no primeiro enlace ele passa entre 5 e 7 megas o segundo somente 5 megas, já tentei turbo no primeiro enlace que tem mais potência, mais não funcionou, ele conecta mais não transfere dados, e os canais estão altos já...
    O negocio é esquisito mesmo.. como nem ate a metade ele conseguiu muita banda eu não me preocupei muito de aumentar a potência do sinal do segundo enlace, a propósito testei também com cartões r52h só que ficou pior...
    aguardo mais opiniões... vlw...
    Você tentou testar o enlace da cidade A até o repetidor, mas com o enlace do repetidor até a cidade B com o cartão nem inserido na RB ?

  10. #10
    Avatar de leandrolopeswifi
    Ingresso
    Oct 2008
    Localização
    Porto Alegre - RS - Brasil
    Posts
    1.750
    Posts de Blog
    1

    Padrão

    Primeiro:
    Analisar esse enlace quanto a visada total entre os pontos.
    Note que, ter visada total é não ter nada de morro, predios, arvores, etc no caminho entre A e B e B e C.
    Muitas vezes nos enganamos em achar que visualmente não há problemas. Não confie apenas em um software, ok.
    Quanto aos cabos , acredito que deves usar , se queres algo profissional, cabos da wavelan, modelo andrew Cellflex 3/8 , prontos e conectorizados . Isso evita que hajam erros na montagem. sempre compro cabos dessa empresa pela ótima qualidade do material entregue.
    Os pigtails também devem ser da melhor qualidade possivel.
    Enfim, tens que testar esses cartões no chão e ver se não existe problemas. colocando na torre é alinhamento fino.
    Tenho utilizado até laser pointer de 200mw (verde) pra alinhar as antenas e posso te garantir que funcionam.
    Como a tua distância é grande, deves utilizar um GPS de qualidade +mapas detalhados de terreno pra alinhar.
    Uma bussula tambem é bem interessante.
    No que pudermos ajudar, estamos a disposição.



  11. #11

  12. #12

    Padrão

    Problema resolvido seguindo a ajuda do nosso amigo Fernando Werner...
    Ficou tudo certinho passando 25mbps...
    Depois vou postar as configurações que ficaram...
    Obg a todos que ajudaram!



  13. #13
    Avatar de leandrolopeswifi
    Ingresso
    Oct 2008
    Localização
    Porto Alegre - RS - Brasil
    Posts
    1.750
    Posts de Blog
    1

    Padrão

    Posta pra nós as configuracoes ae irmao. isso nos interessa,ok.