+ Responder ao Tópico



  1. #1

    Padrão Qual o melhor para AirLive WL-5460AP v2?

    Aew

    eu to com esse aparelho emprestado, pra eu usar de boa. Ele tá com um firmware ap router, só que não estou me dando muito bem com ele - por exemplo, eu queria usar ele para que ele captasse o sinal wireless e me transmitisse por cabo (no manual do aparelho fala q é modo WISP), aí eu vou no lugar lá para encontrar as redes sem fio. Acha. Mas não tem a opção de selecionar qual eu quero para usar. Eu fiquei meio na dúvida se tá bugado ou se eu q nao fiz alguma configuração.
    eu pensei em colocar o firmware original.... o q acham??
    só q se precisar voltar para o aprouter, eu preciso da licensa neh.... a vai saber onde está essa licensa! hehehe peguei e já tava com aprouter....

    alguma sugestão??

    brigadão!

  2. #2

    Padrão

    Amigo pra vc se conectar a uma rede vc precisa estar como CLIENTE.
    Wireless>Geral>modo: Cliente.
    e em modo de operação vc deixa como Roteador (WAN Wireless)



    se a resposta for útil clique em >acrescentar a reputação do usuário<




  3. #3

    Padrão

    fla parceiro!

    entao, eu seleciono essa opção Roteador (WAN Wireless), depois vou naquele Site Survey, mando atualizar as redes... aparecem lá... só q não tem como eu selecionar uma delas pra clicar no conectar.... nao tem o botão de seleção.... isso q achei estranho....
    falta alguma config??

    abraço!

  4. #4

    Padrão

    amigo me confirma a versão da sua firm.
    e confira se em Wireless>Geral>modo: está como cliente. pq só estando como cliente te dará a opção de conectar, caso contrario não aparecererá o "botão" pra conectar.








    Se a resposta for útil clique em >Acrescentar a reputação do usuário<



  5. #5

    Padrão

    todo mundo quer tirar o firmware original, o cara que voltar pra ele.

    Voce precisa configurar a mesma senha claro, que esta no AP, colocar em Modo cliente, como o amigo comentou, e depois vc escolhe modo WISP. se quiser roteamento, se nao, pode ser brigde mesmo.

    vlw

  6. #6

    Padrão

    entao, o firmware eh v6.1-ptbr
    tanto se eu seleciono Cliente ISP ou Roteador (WAN Wireless), eu dou OK depois vou no Site Survey... e sempre fica assim:

    Clique na imagem para uma versão maior

Nome:	         Untitled-1..jpg
Visualizações:	187
Tamanho: 	52,5 KB
ID:      	9721



  7. #7

    Padrão

    Mas nao e ai, e sim

    Wireless > Basico > Modo: Cliente.


    Citação Postado originalmente por rjngrjng Ver Post
    entao, o firmware eh v6.1-ptbr
    tanto se eu seleciono Cliente ISP ou Roteador (WAN Wireless), eu dou OK depois vou no Site Survey... e sempre fica assim:

    Clique na imagem para uma versão maior

Nome:	         Untitled-1..jpg
Visualizações:	187
Tamanho: 	52,5 KB
ID:      	9721

  8. #8

    Padrão

    aaahhhhh
    agora sim hehehe
    apareceu la pra selecionar....
    fiz assim, no avançado, coloquei chave compartilhada...
    em segunrança configurei pra WPA e coloquei a senha correspondente....
    mas eu dou mando conectar depois na rede, e da falha.....

    o q pode ser??



  9. #9

    Padrão

    a chave tem que ser igual nos dois lados, e para conectar, vc bota a chave, e aplica as configuracoes, depois sim, que tenta conectar.