Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Cara, lembrei de uma coisa que pode ser...
    Pode ser processamento ou memória de um dos rádios que ficam na rota desse seu ponto ou mesmo o do ponto (que é mais provável).
    Se sua rede for roteada é mais certo ainda que seja isso... outras coisas para se ver é cache e DNS... vc não tem os clientes buscando DNS nesse ponto? Se tiver tente usar outra "origem" do seu DNS... aqui estou usando o Google 8.8.8.8 e 8.8.4.4
    Lembrei que da vez que eu tive esse problema era o modem em modo router que não aguentava processar tudo isso... hj tenho um server Mikrotik fazendo a autenticação do provedor e roteando a rede (que esté toda em Bridge) e meus problemas se acabaram-se...
    Idéias meio loucas, mas é por ai... tem de ir testando e eliminando as possibilidade... Espero tem ajudado ai!
    Última edição por pedemesa; 18-03-2010 às 10:53.

  2. Citação Postado originalmente por pedemesa Ver Post
    Cara, lembrei de uma coisa que pode ser...
    Pode ser processamento ou memória de um dos rádios que ficam na rota desse seu ponto ou mesmo o do ponto (que é mais provável).
    Se sua rede for roteada é mais certo ainda que seja isso... outras coisas para se ver é cache e DNS... vc não tem os clientes buscando DNS nesse ponto? Se tiver tente usar outra "origem" do seu DNS... aqui estou usando o Google 8.8.8.8 e 8.8.4.4
    Lembrei que da vez que eu tive esse problema era o modem em modo router que não aguentava processar tudo isso... hj tenho um server Mikrotik fazendo a autenticação do provedor e roteando a rede (que esté toda em Bridge) e meus problemas se acabaram-se...
    Idéias meio loucas, mas é por ai... tem de ir testando e eliminando as possibilidade... Espero tem ajudado ai!

    Cara troquei os radios do ptp agora eh 2 nanos exclusivas pra esse ptp...

    nao primeiro dia sentiu-se uma leve melhiora... mas continuou na mesma ...

    Ja mechi em dns... e nda....

    Uso dedicado, nda de adsl aqui






Tópicos Similares

  1. Respostas: 13
    Último Post: 22-01-2010, 08:02
  2. Separar downloads de Navegação ...
    Por rootmaster no fórum Servidores de Rede
    Respostas: 0
    Último Post: 31-01-2008, 15:47
  3. Respostas: 12
    Último Post: 10-06-2007, 22:46
  4. VELOCIDADE DE DOWNLOAD E NAVEGAÇÃO - LINK 4 Mbps.
    Por vflaminio no fórum Servidores de Rede
    Respostas: 24
    Último Post: 26-08-2006, 21:57
  5. BAIXA VELOCIDADE DE DOWNLOAD E NAVEGAÇÃO - LINK 4 Mbps.
    Por vflaminio no fórum Servidores de Rede
    Respostas: 6
    Último Post: 25-08-2006, 15:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L