Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Só acesso via winbox. Gostaria de agradecer a todos pelas dicas.

  2. Valeu pelas regras.



  3. pega o ip do safado e procura uns tuto no YOUTUBE e fode o pc dele! ai acaba com o Problema!

  4. Lisboa, seu ip é descoberto por port scanners que rodam na internet. Pra resolver esse problema do ssh basta você ir em IP -> Services e desabilitar o serviço de ssh. Porém isso não impede de sua máquina ficar sendo "fuçada". Pra bloquear esse tipo de scanner você faz o seguinte:

    Essa regra abaixo adiciona os ips scanners a uma lista chamada "scanners" por 20 horas.

    /ip firewall filter
    add action=add-src-to-address-list address-list=scanners address-list-timeout=20h chain=input comment="Adiciona Port Scanners a lista de bloqueados por 20hs" disabled=no protocol=tcp psd=20,3s,3,1


    Em seguida a regra abaixo dropa as demais tentativas.

    add action=drop chain=input comment="Dropa conexoes de scanners" disabled=no protocol=tcp src-address-list=scanners

    Por fim deixo a dica: "Um bom firewall te polpa muitas dores de cabeça"

    Abs.



  5. Desculpa se estou postando n0 lugar errado. Nunca entrei num forum antes e postei alguma coisa...
    Mas estou com um problema sinistro aqui, tem um sac4na invadindo minha rede.
    Sou leigo , vou logo falando !

    Entao vejo ele pelo hosts do hotspot, não uso wep , wap nada...
    Queria uma forma de evitar isso sem precisar criptografar a rede... se e que isso vai adiantar tb, se o cara for bom e usar linux acredito que ele vai descobrir a senha e continuar a brincadeira...
    Bom, eu derrubo o cara no bindings ip e logo ele volta ou com outro ip ou com outro mac e ip do cliente, reparei tb que qdo o sac4na clonou meu mac ficamos os dois navegando juntos... e ai ferrou nao podia brincar de pega pega com ele... Ja mudei ssh, ja mudei www porta e o cara continua empreguinado aqui . Por favor alguém me ajuda a eliminar esse problema. Qdo deletei e bloquiei ele , ele veio com milhoes de ips diferente no mac que eu o deletei ... ta tenso e chato ... achei que o mk era o cara...

    eu so to lendo no forum, regras de firewall para la e para cá , mas nao vi uma alma colocando-as aqui para ajudar a minha pobre alma ehhehehehe..
    Outra, ele parece estar entrando por fora do hotspot, qdo ele entra fica um H em vez de D, AH ou AD...
    Bom, se alguém puder me dar uma força nesse probleminha vou fica muito agradecido...
    Última edição por escoba; 30-11-2010 às 12:52.






Tópicos Similares

  1. Tentativas de Invasão !!
    Por spyderlinux no fórum Segurança
    Respostas: 12
    Último Post: 16-10-2006, 07:46
  2. Problemas com tentativa de invasão
    Por sarna no fórum Servidores de Rede
    Respostas: 2
    Último Post: 16-09-2005, 17:06
  3. tentativas de invasão
    Por LinuxKids no fórum Segurança
    Respostas: 6
    Último Post: 14-12-2004, 07:58
  4. É tentativa de invasão
    Por pirat no fórum Segurança
    Respostas: 2
    Último Post: 21-07-2003, 12:07
  5. Tentativa de invasão ???/ Como agir ??
    Por adcorp no fórum Segurança
    Respostas: 10
    Último Post: 06-12-2002, 08:50

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L