+ Responder ao Tópico



  1. #1

    Padrão Problemas com MK hotspot e ppoe

    Estou com problemas no MK
    Quando me conecto no hotspot
    abro uma pagina da net tenho que atualizar sempre a pagina para conseguir vizualizar
    Estou tambem com problemas no ppoe, quando me conecto no ppoe o ping nao fica constante, fica perdendo.
    Isso ocorre quando é criado uma conexão ppoe no windows.
    quando é configurado em uma bridge no ppoe nao ocorre esse problema.

    Não conseguimos identificar oq ocorre

  2. #2

    Padrão

    verifique se a alguma regra que você crio, se está corretamente, pode ser isso...



  3. #3

    Padrão

    Citação Postado originalmente por ratve Ver Post
    Estou com problemas no MK
    Quando me conecto no hotspot
    abro uma pagina da net tenho que atualizar sempre a pagina para conseguir vizualizar
    Estou tambem com problemas no ppoe, quando me conecto no ppoe o ping nao fica constante, fica perdendo.
    Isso ocorre quando é criado uma conexão ppoe no windows.
    quando é configurado em uma bridge no ppoe nao ocorre esse problema.

    Não conseguimos identificar oq ocorre
    Essa do hotspot só vendo mesmo a configuração. Já o PPPoE, esse discador do windows não presta para nada. Procura pelo RASPPPoE para windows instala ele e depois cria uma conexão ISDN (no cliente) e veja que seu ping não será mais problema. Ele irá ficar entre 1 e 3ms, se a rede estiver bem configurada. Qualquer coisa me manda uma MP com seu email que eu mando o RASPPPoE para você.

  4. #4