Visite: BR-Linux ·  VivaOLinux ·  Dicas-L ·  SoftwareLivre.org


+ Responder ao Tópico

  1. #1

    Padrão Problemas com MK hotspot e ppoe

    Estou com problemas no MK
    Quando me conecto no hotspot
    abro uma pagina da net tenho que atualizar sempre a pagina para conseguir vizualizar
    Estou tambem com problemas no ppoe, quando me conecto no ppoe o ping nao fica constante, fica perdendo.
    Isso ocorre quando é criado uma conexão ppoe no windows.
    quando é configurado em uma bridge no ppoe nao ocorre esse problema.

    Não conseguimos identificar oq ocorre


  2.    Publicidade


  3. #2

    Padrão

    verifique se a alguma regra que você crio, se está corretamente, pode ser isso...

  4. #3

    Padrão

    Citação Postado originalmente por ratve Ver Post
    Estou com problemas no MK
    Quando me conecto no hotspot
    abro uma pagina da net tenho que atualizar sempre a pagina para conseguir vizualizar
    Estou tambem com problemas no ppoe, quando me conecto no ppoe o ping nao fica constante, fica perdendo.
    Isso ocorre quando é criado uma conexão ppoe no windows.
    quando é configurado em uma bridge no ppoe nao ocorre esse problema.

    Não conseguimos identificar oq ocorre
    Essa do hotspot só vendo mesmo a configuração. Já o PPPoE, esse discador do windows não presta para nada. Procura pelo RASPPPoE para windows instala ele e depois cria uma conexão ISDN (no cliente) e veja que seu ping não será mais problema. Ele irá ficar entre 1 e 3ms, se a rede estiver bem configurada. Qualquer coisa me manda uma MP com seu email que eu mando o RASPPPoE para você.

  5. #4

    Padrão

    Muito obrigado pea ajuda
    meu e-mail bezerra.h@terra.com.br


  6.    Publicidade




Tópicos Similares

  1. problemas com mk
    Por ferzague no fórum Redes
    Respostas: 0
    Último Post: 23-06-2009, 22:11
  2. Respostas: 1
    Último Post: 19-06-2009, 08:56
  3. Acesso externo a Webserver com MK Hotspot
    Por magrock no fórum Redes
    Respostas: 1
    Último Post: 17-04-2009, 01:36
  4. Resolvendo meu problemas com MK
    Por danilofabiano@gmail.com no fórum Redes
    Respostas: 2
    Último Post: 28-06-2007, 02:35
  5. Linksys WET11 (problemas com MK)
    Por nataniel no fórum Redes
    Respostas: 6
    Último Post: 27-07-2006, 08:03