Página 5 de 5 PrimeiroPrimeiro 12345
+ Responder ao Tópico



  1. Citação Postado originalmente por MaxAdriano Ver Post
    este não foi o caso que o viny me falo por msn que tava com os c3 lá? ele disse que o ptp estava ruim ele tinha me comentado este caso ai ele falo que coloco os nano e tinha resolvido o ptp.

    mas será que se vc colocar uma rb nova, com cartão novo, pig novo, fonte boa e uma omni não resolve seu problema joão?

    eu conversei com o viny sobre um caso parecido que eu tinha aki e até tinha postado algo no forum sob interferencia que eu achava que tinha usando paineis e omni junto aki, e na verdade éra os paineis da tsm de 12,5 dbi que naum prestavam, eu usei por um bom tempo 2 paineis e 1 omni na mesma torre, lembra vc viu eles aki. hj tenho 5 paineis a menos de 1 metro de distancia 1 do outro, quando vc vir aki da uma chegada la pra vc ver, e tudo funcionando que é uma maravilha
    Sim, é este o caso.
    Tiramos os dois C3 e colocamos dois Nano5. Com os C3 não conseguimos um alinhamento perfeito. Eles tem ângulo mais fechado e acabamos apanhando acho que foi aí.
    Além disso, o firmware do C3 é o Oswave, e ele no controle de potencia ele vai de 31dbm até 40dbm. Fiquei intrigado com isso, pois achei muita potencia.
    E numa distancia de 1,2 km não há necessidade de tanta potencia. Por isso eu desconfiei que ele estava dando uma sub-harmônica muito forte e atingindo o desempenho do 2.4 da mesma torre. Como eu disse antes, um dos rádios entortou o lóbulo, pois um cliente perdeu o contato com este rádio, enquanto que outros continuaram conectando apesar de aumentar a latencia.
    VEja como é gozado este negócio de antenas. todo mundo fala bem da TSM.
    Eu já tive nesta torre, RB 433AH com cartão R52H e antena OIW 14 dbi. E não gostei do desempenho da OIW. E tive alguns problemas de incompatibilidade de chave WPA2 entre as RB e os outros Nano na repetidora.
    Mas qualquer hora vou levantar novamente estas RB e as OIW. São novinhas, cartões novos, pig novos e fonte indicada.
    Estas OIW também não funcionavam como eu queria quando usava Os radinhos Aprouter.

    Além deste problema agora resolvido do 5.8, tivemos também uma nova torre de 50m na cidade onde o concorrente colocou lá em cima uma omini, não sei de que marca. Mas criou uma poluição terrível. Clientes que antes não reclamavam deram em grito.
    Tive que alterar toda a dlistribuição de canais para escapar.
    E para completar, o MSN parece que ficou pirado. Já vi em outros foruns muita gente reclamando de instabilidade e a´te de não conectar. E eu pensando que isso era meu problema local.
    Daí tu imagina como fica a cabeça da gente tentando resolver.
    Mas desde ontem parece que estamos dentro da normalidade novamente.

  2. Amigo se as coisas melhoraram, tudo certo então.
    O ganho da antena medido em “DB” tem mais a ver com o ganho e ajuste fino nas medidas de construção da antena. O grande problema destes equipamentos e que não se tem certeza da aferição das antenas e circuito do modulação do radio. E também não se tem um ajuste fino na frequência de cada canal. O melhor então e colocar o 5.8 Giga-hertz com uma antena direcional e fecha um linque a distancia. Colocando sempre uma boa distancia entre antenas e no mais e testa e parti para o abraços.



  3. Citação Postado originalmente por izavos Ver Post
    Amigo se as coisas melhoraram, tudo certo então.
    O ganho da antena medido em “DB” tem mais a ver com o ganho e ajuste fino nas medidas de construção da antena. O grande problema destes equipamentos e que não se tem certeza da aferição das antenas e circuito do modulação do radio. E também não se tem um ajuste fino na frequência de cada canal. O melhor então e colocar o 5.8 Giga-hertz com uma antena direcional e fecha um linque a distancia. Colocando sempre uma boa distancia entre antenas e no mais e testa e parti para o abraços.
    Acho que pode ser por aí mesmo.
    No caso dos Nano5, tem um nome por trás, Ubiquiti que deve ter todas as condições para manter um padrão na construção da antena integrada. Já esta solução que coloquei aqui, também é uma placa ubiquiti com firmware oswave ou C3 como queiram, mas o firmware não permite usar menos que 31dbm de potencia. E ainda fica a questão da aferição da antena integrada. Só sei que estou com o ponto a ponto restabelecido com dois nano5 com ant. integrada bombando.






Tópicos Similares

  1. Respostas: 6
    Último Post: 30-08-2006, 07:02
  2. Iniciação em Linux me ajudem!!!
    Por Raie no fórum Linguagens de Programação
    Respostas: 5
    Último Post: 03-11-2002, 06:33
  3. Respostas: 0
    Último Post: 10-06-2002, 18:03
  4. Instalando Linux em Nootbook
    Por Gabriel_Junior no fórum Servidores de Rede
    Respostas: 1
    Último Post: 31-05-2002, 19:47
  5. Logon em servidor Linux
    Por joe_fox no fórum Servidores de Rede
    Respostas: 1
    Último Post: 31-05-2002, 10:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L