Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Olá rfmedeiros,

    na época dei uma boa pesquisada no assunto e descobri que é uma limitação do kernel *nix, podes tentar recompilar o kernel de um distro open e ver se funciona.
    MAS, recomendo usares o PCC, ele bem configurado, não necessita de regras individuais para bancos e msn, realmente o PCC é show de bola!

  2. Rapaz! Coloquei aqui suas regras no meu servidor, esta funcionando filé, gostei.



  3. Citação Postado originalmente por thiagotgc Ver Post
    Amigos estou usando em um cliente o ECMP e até o momento esta balanceando tudo corretamente, porem só consigo acessar a porta 8291 por um link, olhem meu NAT:

    Código :
    /ip firewall nat
    add action=masquerade chain=srcnat comment=MASCARAMENTO disabled=no out-interface=ether1
    add action=masquerade chain=srcnat comment="" disabled=no out-interface=ether2
    add action=masquerade chain=srcnat comment="" disabled=no src-address=10.0.0.0/8
    add action=accept chain=dstnat comment="LIBERA ACESSO WINBOX" disabled=no dst-address=\
        yyy.yyy.yyy.yyy dst-port=8291 protocol=tcp
    add action=accept chain=dstnat comment="" disabled=no dst-address=xxx.xxx.xxx.xxx \
        dst-port=8291 protocol=tcp
    add action=dst-nat chain=dstnat comment=DMZ disabled=no dst-address=yyy.yyy.yyy.yyy \
        protocol=tcp src-port=0-65535 to-addresses=10.1.1.2 to-ports=0-65535
    add action=dst-nat chain=dstnat comment="" disabled=no dst-address=yyy.yyy.yyy.yyy \
        protocol=udp src-port=0-65535 to-addresses=10.1.1.2 to-ports=0-65535
    add action=dst-nat chain=dstnat comment="" disabled=no dst-address=xxx.xxx.xxx.xxx \
        protocol=tcp src-port=0-65535 to-addresses=10.1.1.2 to-ports=0-65535
    add action=dst-nat chain=dstnat comment="" disabled=no dst-address=xxx.xxx.xxx.xxx \
        protocol=udp src-port=0-65535 to-addresses=10.1.1.2 to-ports=0-65535

    Detalhe que primeiro fiz o mascaramento, depois aceitei a porta 8291 nos 2 IPs validos, e logo depois fiz a DMZ para o servidor Linux.

    Eu acesso pelo ip yyy.yyy.yyy.yyy, mas pelo ip xxx.xxxx.xxx.xxx não vai....

    Alguma ideia ??
    tambem estou com esse problema alguem sabe como resolver? pode me dar uma dica @lcmm84

  4. Amigos, não esqueçam, para quem usa modem roteado, deve ser feita a DMZ do modem para o MK, e só mente após isso, deve criar no MK a liberação para o 8291






Tópicos Similares

  1. Dividir links por IP`S no Mikrotik
    Por asinformatica no fórum Redes
    Respostas: 16
    Último Post: 01-03-2016, 15:31
  2. Respostas: 7
    Último Post: 07-11-2014, 20:27
  3. Pegar IP de uma conexão Roteada no Mikrotik
    Por jeanpablojp no fórum Redes
    Respostas: 3
    Último Post: 05-11-2014, 13:14
  4. Problemas na conexão PPP no Mikrotik
    Por Cidaum no fórum Redes
    Respostas: 3
    Último Post: 24-08-2009, 22:33
  5. Conexão IPSEC no MIkrotik
    Por tiziu no fórum Redes
    Respostas: 1
    Último Post: 27-07-2006, 23:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L