+ Responder ao Tópico



  1. Citação Postado originalmente por mps123 Ver Post
    QUAL O MELHOR CARTÃO 2.4Ghz ATUALMENTE E 5.8??
    Minha opinião é
    5.8 = XR5, R5H e CM10H
    2.4 = XR2 e CM10H

    Estou testando o R52nH, tem se apresentado bem em 2.4 e 5.8, mas como usei em G e A, as performances dos supramencionados ficaram melhores.

  2. Somente XR5,...



  3. Não coincidentemente, os clientes que estão com Throughput baixo são os clientes que estão com TX-RATE de 1Mbps, faça o seguinte:
    Na aba DATA RATES do seu cartão deixe em configured e marque apenas o modo B as taxa de 5,5 e 11, desmarque todas as demais, dai os clientes que não se conectarem nestas velocidade vcê vai e soluciona o problema no acesso deles.

    Sds,

  4. Estou usando r52h aqui na rede na omini a um tempo e esta se saindo bem, engenius ja tive muita dor de cabeça, parece que nas ominis só de olhar feio pra eles ja estragam hehehhe.

    r52 aqui vieram con selo da anatel homologados.

    Abraços a todos.



  5. Citação Postado originalmente por rwidal Ver Post
    Não coincidentemente, os clientes que estão com Throughput baixo são os clientes que estão com TX-RATE de 1Mbps, faça o seguinte:
    Na aba DATA RATES do seu cartão deixe em configured e marque apenas o modo B as taxa de 5,5 e 11, desmarque todas as demais, dai os clientes que não se conectarem nestas velocidade vcê vai e soluciona o problema no acesso deles.

    Sds,

    antes de dar esse problema estava configurado o data rates para 11mb somente, eu mudei para default na esperança q fosse ficar bom, mas nao adiantou


    Bom,

    troquei os cartoes, coloquei dois r52h nao coloquei um melhor por causa q a $$ ta curta no momento
    massss o problema continuou, e eu verifiquei q o TX CCQ de alguns clientes esta ruim, cerca de 8 clientes sendo q tenho 20 na access list dai com isso ferra a rede toda
    agora vou trocar o pig tail e o 1 metro de rg213(tentarei comprar cellflex), caso nao resolva vou em todos os clientes q estao ruim, vou rever a instalaçao, e se for o caso vou colocar radio nesses clientes, se eles nao quiserem pagar pelo radio , vou manda-los pra concorrencia, pq assim vai estragar a rede deles e eu ganharei o dobro de clientes kkkk (tenho feh q sim kkk)

    obs: uma semana com esse problema e ja sinto minha careca aumentando....


    obrigado pelas dicas de todos, vou continuar postando os resultados

    dei um print pra entender melhor

    Clique na imagem para uma versão maior

Nome:	         socorro.jpg
Visualizações:	290
Tamanho: 	126,9 KB
ID:      	10761
    Última edição por Leonardo; 18-04-2010 às 16:35. Razão: faltou o print screen






Tópicos Similares

  1. Respostas: 17
    Último Post: 02-12-2011, 18:59
  2. Ajuda, Sinal bom mas cliente não navega.
    Por Crisner no fórum Redes
    Respostas: 9
    Último Post: 04-02-2011, 16:57
  3. Enlace 43 KM, sinal bom mas throughput baixo...
    Por olivionet no fórum Redes
    Respostas: 17
    Último Post: 19-11-2010, 12:04
  4. Sinal bom, mas througput baixo em PTP de 14Km
    Por ArilsonWestLink no fórum Redes
    Respostas: 11
    Último Post: 26-09-2010, 11:22
  5. Sinal Bom, mas cliente não navega
    Por cordeirog3 no fórum Redes
    Respostas: 3
    Último Post: 02-04-2008, 20:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L