+ Responder ao Tópico



  1. Citação Postado originalmente por rwidal Ver Post
    Bom, vou te falar mas uma vez...
    O problema não é na sua base e sim em alguns clientes que estão com problemas, que pode ser muitos desde antenas desapontadas, H2O no sistema áereo (cabo;conectores,antenas) ou messo eqto rd/plaquinha com defeito, e estes clintes com problemas causam perda de performance em todos os outros, mesmo naqueles que estejam com a conexão estabilizada.
    O que tem que fazer é deixar o data rates em 5,5 e 11,0 Mbps somente o modo b, e dai aquele clientes que não conectarem nestas taxas vcÊ terá que solucionar o problema um a um, faça isto para ter soluçao em seus problemas.
    FAzendo isto, pelo menos os clientes que estão com a qualidade de conexão boa conseguirão navegar com qualidade, e dai vcÊ correrá atrás do "prejuizo" dos que estão com a conexão fora do padrão.

    Sds,
    eu fixei novamente o data rates assim q troquei o cartao, mas mesmo assim todos conseguem conectar, e a rede toda fica ruim, hj eu vou em alguns clientes q notei q estao ruins para rever as instalaçoes, espero q de certo

    agradeço pelas dicas vlw

  2. vc trocou o sua omini é bem dificio dar problema mas pode dar ......



  3. -77db, -80db é nível de sinal muito ruim.

    Reveja as instalações destes clientes, pois no mesmo cartão vc tem sinais bons.

    Qual potencia está configurada?

    Estes clientes com sinal -80 estão mais longes ou mais proximos?

  4. Concordo com o amigo acima, (cliente com sinal ruim), se você tiver 10 clientes com sinal bom e um com sinal ruim prejudica tudo!
    Tenta bloquear esses clientes com sinal pior que "-70", e da uma analizada..
    Trabalho com XR2 e R52H, e os dois funcionam perfeitamente, tambem sei que o XR2 aguenta um trafego maior, mas não deixo cliente acima de -70, se não conseguir melhor sinal, não coloco o cliente..



  5. esses clientes com sinal ruim sao clientes mais longes,

    eu ja fui em quase todos os clientes e reapontei as antenas, revisei conectores e ja esta bem melhor, so falta uns 4 clientes q nao consegui encontrar eles em casa, mas logo logo irei reapontar todas
    a potencia q eu estou usando e dafault

    conclusao, alguns clientes q estavam com o sinal mais ou menos ou ruim, estavam atrapalhando todos da rede

    Anexo 10970


    Agradeço a todos pela ajuda valew


    Citação Postado originalmente por netosdr Ver Post
    -77db, -80db é nível de sinal muito ruim.

    Reveja as instalações destes clientes, pois no mesmo cartão vc tem sinais bons.

    Qual potencia está configurada?

    Estes clientes com sinal -80 estão mais longes ou mais proximos?






Tópicos Similares

  1. Respostas: 17
    Último Post: 02-12-2011, 18:59
  2. Ajuda, Sinal bom mas cliente não navega.
    Por Crisner no fórum Redes
    Respostas: 9
    Último Post: 04-02-2011, 16:57
  3. Enlace 43 KM, sinal bom mas throughput baixo...
    Por olivionet no fórum Redes
    Respostas: 17
    Último Post: 19-11-2010, 12:04
  4. Sinal bom, mas througput baixo em PTP de 14Km
    Por ArilsonWestLink no fórum Redes
    Respostas: 11
    Último Post: 26-09-2010, 11:22
  5. Sinal Bom, mas cliente não navega
    Por cordeirog3 no fórum Redes
    Respostas: 3
    Último Post: 02-04-2008, 20:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L