+ Responder ao Tópico



  1. #61
    Não Registrado(s)
    Visitante

    Padrão Re: Como liberar atendimento online do msn pelo wallengarden

    ok amigo li todo o tópico e entendi como se faz obrigado a todos aqui do fórum ! desculpa pela falta de atenção

  2. #62

    Padrão Re: Como liberar atendimento online do msn pelo wallengarden

    To passando por uma dificuldade aqui, consegui fazer com q a pagina apareça mais quando envio a msg ela nunca xega no destino, ou seja, n consigo em contato com o msn liberado. O q será ? ajuda ae



  3. #63

    Thumbs up Re: Como liberar atendimento online do msn pelo wallengarden

    o meu deu certo aqui testadissimo e funcionando,lembrando que uso a 3.30 ,faz o seguinte excui as regras e recoloquea denovo,ou coloca 1 a 1
    Citação Postado originalmente por fllaviocorreia Ver Post
    To passando por uma dificuldade aqui, consegui fazer com q a pagina apareça mais quando envio a msg ela nunca xega no destino, ou seja, n consigo em contato com o msn liberado. O q será ? ajuda ae

  4. #64

    Padrão Re: Como liberar atendimento online do msn pelo wallengarden

    agora como eu quero colocar a página de sms da OI TORPEDO mas não consegui liberar tbm não,para aqueles clientes que tem a disculpa que não tinha cédito pra te ligar e etc.e com isso vo acabar com esse mito,e ele vai poder enviar um sms para meu celular alguém ja conseguiu liberar ele pelo wallen,estou tentando aqui,assim qu eu conseguir eu mando a regra aqui.



  5. #65

    Padrão Re: Como liberar atendimento online do msn pelo wallengarden

    Ola pessoal finalmente depois de muitas noites e dias testando consegui finalmente liberar o acesso sms da oi torpedo com o frame da oi na tela de hotspot rodando. segue as fotos em anexo + as regras + a minha tela de hotspot de teste ,Gente deu um trabalhinho Se ajudei

    copie o link até o final -141959/

    https://under-linux.org/f210/[b]regras-para-liberacão-de-envio-sms-para-celulares-oi-no-hospot-com-clientes-bloqueados-141959/
    Última edição por djjeantechno; 29-09-2010 às 21:13.

  6. #66

    Padrão Re: Como liberar atendimento online do msn pelo wallengarden

    Citação Postado originalmente por djjeantechno Ver Post
    Ola pessoal finalmente depois de muitas noites e dias testando consegui finalmente liberar o acesso sms da oi torpedo com o frame da oi na tela de hotspot rodando. segue as fotos em anexo + as regras + a minha tela de hotspot de teste ,Gente deu um trabalhinho Se ajudei

    copie o link até o final -141959/

    Mikrotik Hotspot[b]regras-para-liberacão-de-envio-sms-para-celulares-oi-no-hospot-com-clientes-bloqueados-141959/
    ta funcionando blz ai amigão?
    muito boa essa ideia.



  7. #67

    Padrão Re: Como liberar atendimento online do msn pelo wallengarden

    deu sim lembrando que uso a vesão 3.30,e la no icone ao inves de colocar o html da oi ,fica melhor colocar o endereço do frame ou a gosto de quem implantar na tela
    Citação Postado originalmente por Nando Ver Post
    ta funcionando blz ai amigão?
    muito boa essa ideia.

  8. #68

    Padrão Re: Como liberar atendimento online do msn pelo wallengarden

    Citação Postado originalmente por djjeantechno Ver Post
    deu sim lembrando que uso a vesão 3.30,e la no icone ao inves de colocar o html da oi ,fica melhor colocar o endereço do frame ou a gosto de quem implantar na tela
    ok cara to olhando o google talk se funcionar deve ficar legal tambem...



  9. #69

    Padrão Re: Como liberar atendimento online do msn pelo wallengarden

    Aqui eu uso o sms da nextel na pagina de hotspot.
    estou enviando meu hotspot de teste mais as regras do walled garden
    hotspot_teste.rar

  10. #70

    Padrão Re: Como liberar atendimento online do msn pelo wallengarden

    eu tbm tenho a do nextel tbm mas nao coloquei ,porq nem todo mundo tem,o da oi fica bem + acessivel.
    Citação Postado originalmente por tizedosal Ver Post
    Aqui eu uso o sms da nextel na pagina de hotspot.
    estou enviando meu hotspot de teste mais as regras do walled garden
    hotspot_teste.rar



  11. #71

    Padrão Re: Como liberar atendimento online do msn pelo wallengarden

    Citação Postado originalmente por djjeantechno Ver Post
    eu tbm tenho a do nextel tbm mas nao coloquei ,porq nem todo mundo tem,o da oi fica bem + acessivel.
    é que a galera aqui da manutenção e tudo nextel, e se o cliente que não tem como ligar, manda uma mensagem.
    mais vou colocar o da oi tambem, ficou muito bom....

  12. #72

    Padrão Re: Como liberar atendimento online do msn pelo wallengarden

    sim sim nesse caso sim hehehe,mas testou ai ja no seu
    Citação Postado originalmente por tizedosal Ver Post
    é que a galera aqui da manutenção e tudo nextel, e se o cliente que não tem como ligar, manda uma mensagem.
    mais vou colocar o da oi tambem, ficou muito bom....



  13. #73

    Padrão Re: Como liberar atendimento online do msn pelo wallengarden

    Citação Postado originalmente por djjeantechno Ver Post
    sim sim nesse caso sim hehehe,mas testou ai ja no seu
    funciona que uma beleza, vou mandar pra voce o da oi que eu fiz....

  14. #74

    Padrão Re: Como liberar atendimento online do msn pelo wallengarden

    demoro manda ai,o meu saiu badarosca porq é de teste,mas o oficial e esse não,e o mk-auth junto
    Citação Postado originalmente por tizedosal Ver Post
    funciona que uma beleza, vou mandar pra voce o da oi que eu fiz....



  15. #75

    Padrão Re: Como liberar atendimento online do msn pelo wallengarden

    Citação Postado originalmente por djjeantechno Ver Post
    demoro manda ai,o meu saiu badarosca porq é de teste,mas o oficial e esse não,e o mk-auth junto
    amigão esse e o sms da oi e da nextel na pagina do hotspot mais as regras, testado e funcional. ok
    hotspot_sms.rar

  16. #76

    Padrão Re: Como liberar atendimento online do msn pelo wallengarden

    Implantando o atendimento via msn aqui em breve. Obrigado a todos. Através deste fórum, estou aprendendo muito.



  17. #77

    Padrão Re: Como liberar atendimento online do msn pelo wallengarden

    foi assim q aprendi tbm fique avonts
    Citação Postado originalmente por amilton Ver Post
    Implantando o atendimento via msn aqui em breve. Obrigado a todos. Através deste fórum, estou aprendendo muito.

  18. #78
    Não Registrado(s)
    Visitante

    Thumbs up Re: Como liberar atendimento online do msn pelo wallengarden

    io estou usando mk 3.30

    eu liberei pra oi torpedo

    /ip hotspot walled-garden
    add action=allow comment="" disabled=yes dst-host=*oi* dst-port=443
    add action=allow comment="" disabled=yes dst-host=*oi* dst-port=80



  19. #79

    Padrão Re: Como liberar atendimento online do msn pelo wallengarden

    aki ta fundando blz
    entretanto essa regra me chamo a atenção

    add action=allow comment="" disabled=no dst-host=*live* dst-port=80

    *live*

    ta corrento mesmo? pq da erro ao tentar colocala....

  20. #80

    Padrão Re: Como liberar atendimento online do msn pelo wallengarden

    onde voçê esta aplicando essa regra
    em walled gardem ou walled gardem IP list

    aqui apaguei e refiz e não deu erro

    em que versão voçê esta aplicando essa regra