Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. -Porta do ApRouter com defeito
    -Cabo UTP com defeito
    -Placa de rede do PC com defeito

    Somente testando todos os itens para identificar.

    Tentou ligar outro computador na mesma porta RJ, com mesmo cabo que ligou o PC com defeito?

  2. Olá netosdr!

    Sim eu ja teste com um notebook e outro desktop e funciona normal.



  3. Citação Postado originalmente por diegofranzoi Ver Post
    Olá netosdr!

    Sim eu ja teste com um notebook e outro desktop e funciona normal.
    Se testou outro PC usando o mesmo cabo UTP e a mesma porta LAN do AP, o defeito é no pc, pode ser placa de rede ou sistema operacional baleado.

  4. olá amigo sabe vai la na opção watchdog se tiver apilitada desabilite ela e seja feliz
    diz o resultado pra nois ai um abraço






Tópicos Similares

  1. hotspot em ap modo cliente-router
    Por rafaeldebastiani no fórum Redes
    Respostas: 10
    Último Post: 16-10-2011, 22:49
  2. edimax ew-7209apg ap router clientes caindo
    Por sharknet no fórum Redes
    Respostas: 8
    Último Post: 15-05-2009, 01:37
  3. MK conectando em ap router via WDS
    Por LulaVipNET no fórum Redes
    Respostas: 2
    Último Post: 10-03-2009, 01:12
  4. Mk com ap router modo cliente
    Por hmvhost no fórum Redes
    Respostas: 16
    Último Post: 20-06-2008, 21:05
  5. Ap Router Configuração em Modo Cliente
    Por Inforafa no fórum Redes
    Respostas: 8
    Último Post: 07-04-2008, 09:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L