Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Caros Amigos... alquem pode me ajudar... tenho um enlace de 65km, e um de 54km.. no periodo entre as 6:00 e 8:00 e 17:30 as 20:00 h fica ruim. perte sinal ou fica -91, o restante do tempo fica com sinal bom - 75 e - 65 em cada funcionando blz.. mas nestes horarios q informei. fica mto ruim.. nao da pra trabalhar.
    no de 65km uso RB 600 XR5 Antenas Geenge 33dbi em uma ponta e um RB433 XR5 e antena Geenge na outra ponta.
    no de 54km uso RB433 cartão engenus e Antena Geenge de 33 dbi nas duas pontas.

    Alguém por favor me da uma Luz..

  2. Amigo é campo aberto, ou tem muitos obstaculos. Qual a alturar das 2 torres? qual o tamanho dos pigtail que você usa?
    Última edição por mktguaruja; 10-05-2010 às 23:24. Razão: ortografia



  3. É Campo Aberto.. área de lavoura, tem em média no enlace 20% de mata o resto é aberto... as torre as antenas no enlace de 65km estão em 59mt e 69 mt. e no enlace de 54 estão em 97mt e 33 mt. os pig estão no tamanho de 1,40m. mais ou menos segundo o calculo do tamanho da onda.

  4. soh pra entender,neste local soh tem os seus enlaces?
    ou vc tem algum concorrente neste local?
    se vc tiver concorrentes verifica os canais que estão sendo usados,ai vc vai testandos os canais, vc pode usar nestes enlaces o modo turbo,que vai melhorar seus enlaces.



  5. Amigo só tem eu nesta região... logico tenho nas mesmas torre e rbs. tem mais uma antena apontada pra outro lado.. onde os enlaces são de uma média de 45km, funcionando sem problemas... o canais são bem distantes uns dos outros e as antenas ficam aproximatamente 1 longe uma da outra..






Tópicos Similares

  1. Respostas: 25
    Último Post: 28-09-2011, 09:02
  2. Problemas com enlace de 20Km
    Por Thiagotelecom no fórum Redes
    Respostas: 11
    Último Post: 05-08-2011, 13:40
  3. Problemas com Enlace de 33KM Multi Ponto
    Por Christopher no fórum Redes
    Respostas: 20
    Último Post: 10-10-2010, 22:49
  4. Problemas com Enlace de 15 Km
    Por jhon10ba no fórum Redes
    Respostas: 10
    Último Post: 04-04-2010, 20:12
  5. Problema com enlace de 6km
    Por carlosnetvilas no fórum Redes
    Respostas: 0
    Último Post: 23-09-2008, 20:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L