Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Acho que até ja fizemos isso, mas vamos fazer novamente, quem sabe, o AP resolve navegar. hehehehe.

  2. Oi galera, demos uma pausa aki, pra não fundir a cabeça. Bem ainda não consegui fazer esse APRouterWR254 funcionar recebendo sinal via Wire do MK, só poder ser coisa do Além, rsrs,
    O AP tem o IP fixo dele 192.168.2.1, simulamos um conexão de um cliente, foi dado automaticamete via DHCP do APRouter um IP 192.168.2.100 gateway padrão 192.168.2.1 - no MK Gateway é 172.100.1.1. e cadastramos o AP no MK como 172.100.1.9, o que pode mais ta faltando pra ele navegar??? Gente dá uma luz por favor. Qualquer dúvida eu estou pronto aqui pra responder. veja a figura anexo. quem sabe dá uma idéia.
    Clique na imagem para uma versão maior

Nome:	         PING1.JPG
Visualizações:	58
Tamanho: 	48,7 KB
ID:      	11772
    Última edição por borundy; 05-06-2010 às 23:03.



  3. Galera ninguém pra dar uma luz, pra isso funfar,






Tópicos Similares

  1. Webcam do messenger não conecta
    Por Submundo no fórum Servidores de Rede
    Respostas: 3
    Último Post: 21-05-2007, 11:21
  2. Ovislink com APROUTER não conecta !!!
    Por fabiocatelani no fórum Redes
    Respostas: 1
    Último Post: 29-06-2006, 10:16
  3. Rede sobe mas não conecta na net - Slack 10.2
    Por Spada no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 16-11-2005, 11:34
  4. MSSQL Nao roda na rede do Samba
    Por andrenishida no fórum Servidores de Rede
    Respostas: 0
    Último Post: 06-01-2005, 13:12
  5. Atualizar do CL8 para o CL9. Na instalação do CL9 não há opç
    Por LinuxAthos no fórum Servidores de Rede
    Respostas: 2
    Último Post: 08-08-2003, 11:24

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L