+ Responder ao Tópico



  1. #1

    Padrão Placa de rede dlink, funciona no mk ?

    Boa tarde pessoal

    Eu estava analisando meu mk hoje pela manhã e notei que os rx erros e tx erros tava la nas alturas, e como as placas de rede que uso no mk é bem usadas ja, estou querendo adquirir umas novas sendo gigabit. Então fica a duvidas, sera que as Dlink, que segue abaixo ira funcionar ?

    Dlink:
    REDE PCI 10/100/1000 DLINK DGE-530T | NEW FACE - DISTRIBUIDORA DE INFORMÁTICA - (13) 2127.4642

    Intelbras:
    PLACA DE REDE PCI 10/100/1000 INTELBRAS PEG132B | NEW FACE - DISTRIBUIDORA DE INFORMÁTICA - (13) 2127.4642

    Eu foi atras também das 3com, so que para entrega imediata so tem usada, o que vocês achão ?

    No aguardo para ver se alguem ja usou essas dlink.

    obrigado a todos

  2. #2

    Padrão Re: Placa de rede dlink, funciona no mk ?

    Essa que você citou eu não sei te informar, mas aqui no meu MK eu uso as D'Link DFE-520TX. Estão a um ano funcionando sem dores de cabeça.

    Abraço



  3. #3

    Padrão Re: Placa de rede dlink, funciona no mk ?

    Uso essa d-link 530T , funciona normal.

  4. #4

    Padrão Re: Placa de rede dlink, funciona no mk ?

    opaa
    se eu nao estou enganado aki no foum foi disponibilizado um .doc com todas as placas de rede compativeis com o mkt.



  5. #5

    Padrão Re: Placa de rede dlink, funciona no mk ?

    Amigo essa placa não é gigabit. Mais obrigado por responder;

    Citação Postado originalmente por smooking Ver Post
    Essa que você citou eu não sei te informar, mas aqui no meu MK eu uso as D'Link DFE-520TX. Estão a um ano funcionando sem dores de cabeça.

    Abraço

  6. #6

    Padrão Re: Placa de rede dlink, funciona no mk ?

    Amigo qual a versão do mk que você esta usando ?

    Citação Postado originalmente por Juniin Ver Post
    Uso essa d-link 530T , funciona normal.



  7. #7

    Padrão Re: Placa de rede dlink, funciona no mk ?

    Opa amigo vo ficar no aguardo do .doc.

    obrigado

    Citação Postado originalmente por igornunes Ver Post
    opaa
    se eu nao estou enganado aki no foum foi disponibilizado um .doc com todas as placas de rede compativeis com o mkt.

  8. #8

    Padrão Re: Placa de rede dlink, funciona no mk ?

    Realmente não são gigabite, mas só citei por serem dlink

    abraço



  9. #9

    Padrão Re: Placa de rede dlink, funciona no mk ?

    opaa
    cara procurei e procurei aki mas nao encontrei
    sera q alguem do forum tem???
    ...

  10. #10

    Padrão Re: Placa de rede dlink, funciona no mk ?

    4.9 e 2.9.51 ... testada nessas duas versoes e funciona normal as DLINK 530T Gigabit

    abs



  11. #11

    Padrão Re: Placa de rede dlink, funciona no mk ?

    pode usar essa intelbras que funciona legal ...
    todas que uso aqui em meu servidores sao essas ..
    sem problema algum ...
    eh funciona em qualquer versão

    abraço

  12. #12

    Padrão Re: Placa de rede dlink, funciona no mk ?

    Opa amigo então funciona sim, qualquer coisa eu instalo a 4.9 mesmo no servidor. Obrigado !

    Citação Postado originalmente por Juniin Ver Post
    4.9 e 2.9.51 ... testada nessas duas versoes e funciona normal as DLINK 530T Gigabit

    abs



  13. #13

  14. #14

    Padrão Re: Placa de rede dlink, funciona no mk ?

    Bom dia pessoal!

    Estou com um probleminha também com a placa dlink 530T gigabit, pois instalei o MK versão 3.20 no meu servidor e não detectou a placa... será que ela só funciona em algumas versões? ou tem outra forma para que a mesma possa ser detectada?
    Desde já agradeço a todos que puderem me orientar.



  15. #15

    Padrão Re: Placa de rede dlink, funciona no mk ?

    Citação Postado originalmente por CSilva Ver Post
    Bom dia pessoal!

    Estou com um probleminha também com a placa dlink 530T gigabit, pois instalei o MK versão 3.20 no meu servidor e não detectou a placa... será que ela só funciona em algumas versões? ou tem outra forma para que a mesma possa ser detectada?
    Desde já agradeço a todos que puderem me orientar.
    CSilva, funciona sim. Veja se seu slot pci detectou, se nao é nele o problema... Pois funciona desde a versao 2.951 entao na logina do up das versoes deve funcionar.

    abs